Apple Mail & Web.de

  1. divekangoo

    divekangoo Thread StarterMacUser Mitglied

    Mitglied seit:
    01.12.2005
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    benutzt jemand von euch AppleMail und hat einen Account bei Web.de? Ich schaffe es einfach nicht, mit den Daten, die auf der Seite von Web.de angegeben sind, meine Mali abzurufen.

    Kennst jemand von euch das Problem und kann mir weiterhelfen?

    Danke!

    Dive >(((°>
     
    divekangoo, 03.12.2005
  2. TheStranger

    TheStrangerMacUser Mitglied

    Mitglied seit:
    24.01.2005
    Beiträge:
    96
    Zustimmungen:
    0
    Ich nutze meinen web.de-Account auch über Mail und habe keine Probleme... Bekommst du irgendwelche Fehlermeldungen?
     
    TheStranger, 03.12.2005
  3. Duselette

    DuseletteMacUser Mitglied

    Mitglied seit:
    24.05.2005
    Beiträge:
    437
    Zustimmungen:
    2
    hats du bei den Accounts >> Web.de Account >> Erweitert die Option "SSL verwenden" angekreuzt und als identifizierung "Kennwort" eingestellt?

    Ausserdem kanst du bei dem Freemail-Account nur alle 15 min Mails abrufen...
     
    Duselette, 03.12.2005
  4. LeeBelle

    LeeBelleMacUser Mitglied

    Mitglied seit:
    28.08.2005
    Beiträge:
    118
    Zustimmungen:
    0
    Ich habe auch Probleme mit Mail und web.de, kann aber auch daran liegen, dass ich das Postfach falsch eingerichtet habe. Jedenfalls bekomme ich nie die "unbekannten Mails" und die "unerwünschten Mails" angezeigt. Und außerdem kann ich nichts verschicken. Besser gesagt, es geht nichts als die "gewollten Mails" zu empfangen.
     
    LeeBelle, 03.12.2005
  5. Oetting14

    Oetting14MacUser Mitglied

    Mitglied seit:
    06.11.2005
    Beiträge:
    508
    Zustimmungen:
    9
    Checke mal das Intervall

    Ich brauchte auch ewig um da drauf zu kommen ... Mail richtet default 5 min ein ABER der NON-Premium Account lässt eine Abfrage (Empfang & Schicken) nur alle 15 min zu :rolleyes:

    mfg
    Oetting
     
    Oetting14, 03.12.2005
  6. Oetting14

    Oetting14MacUser Mitglied

    Mitglied seit:
    06.11.2005
    Beiträge:
    508
    Zustimmungen:
    9
    dann gehe

    auf die web.de Einstellungsseite und lies dir die Konfiguration durch - zum senden muss die Authentifizierung eingestellt sein.

    Spam & ungewollt lassen sich nciht empfangen

    mfg
    Oetting
     
    Oetting14, 03.12.2005
  7. Meinzel

    MeinzelMacUser Mitglied

    Mitglied seit:
    14.08.2005
    Beiträge:
    71
    Zustimmungen:
    0
    Hallo

    Spam & ungewollt lassen sich sehr wohl empfangen

    Zwei möglichkeiten

    Auf www.web.de einloggen Einstellungen/sicherheit und den Spamfilter ausschalten

    oder

    Einstellungen/Ordner/Eigenschaften und bei "per POP3 holen" ein Kreutz machen

    die Authentifizierung muss nicht eingestellt sein es ist dann nur wichtig das du bevor du mails über smtp verschickst welche per pop3 abruftst
     
    Meinzel, 03.12.2005
  8. Oetting14

    Oetting14MacUser Mitglied

    Mitglied seit:
    06.11.2005
    Beiträge:
    508
    Zustimmungen:
    9

    nehme ALLES zurück
    mfg
     
    Oetting14, 03.12.2005
  9. divekangoo

    divekangoo Thread StarterMacUser Mitglied

    Mitglied seit:
    01.12.2005
    Beiträge:
    7
    Zustimmungen:
    0
    Hi! Habe ssl verwenden angekreuzz und auch per kennwort indendifizieren. Bekomme aber immernoch folgende Fehlermedlung:

    Folgender Server-Fehler ist aufgetreten: Der Server „pop3.web.de“ kann über Port 995 nicht erreicht werden.

    Dive >(((°>
     
    divekangoo, 03.12.2005
  10. TheStranger

    TheStrangerMacUser Mitglied

    Mitglied seit:
    24.01.2005
    Beiträge:
    96
    Zustimmungen:
    0
    Sind evtl. an deinem Router Portbereiche gesperrt / blockiert? Die Einstellung Port 995 für POP ist ja soweit richtig... (und Port 25 für smtp)
    Oder hast du die Identifizierung per Passwort ausgeschaltet?
     
    TheStranger, 03.12.2005
Die Seite wird geladen...
Ähnliche Themen - Apple Mail Web
  1. DrCyanide
    Antworten:
    3
    Aufrufe:
    145
  2. TechGeek
    Antworten:
    8
    Aufrufe:
    164
  3. Blackburne
    Antworten:
    1
    Aufrufe:
    116
    agrajag
    06.07.2017
  4. cruiserbass
    Antworten:
    18
    Aufrufe:
    216
    SwissBigTwin
    27.06.2017
  5. Rotzig
    Antworten:
    3
    Aufrufe:
    137
    TMacMini
    19.06.2017