Apfelmenü - neustart, ... erscheint doppelt

Dieses Thema im Forum "Mac OS" wurde erstellt von johgo, 27.06.2005.

  1. johgo

    johgo Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    27.06.2005
    hallo,

    ich habe einen problem mit meinem apfel-menü. neustart, abschalten, abmelden erschein doppelt! warum? kann mir jemand helfen? vielen dank im vorraus.
     
    Zuletzt bearbeitet: 27.06.2005
  2. volksmac

    volksmac MacUser Mitglied

    Beiträge:
    3.104
    Zustimmungen:
    20
    Mitglied seit:
    04.05.2004
    neustarten am besten ;)
     
  3. johgo

    johgo Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    27.06.2005
    habe ich schon versucht, trotzdem erschein alles doppelt, d. h. 1x neustart ... mit drei punkten und drunter neustart ohne punkte. hilfe.
     
  4. Sergeant Pepper

    Sergeant Pepper MacUser Mitglied

    Beiträge:
    2.406
    Zustimmungen:
    0
    Mitglied seit:
    26.05.2004
    Ich würde mal mit dem Festplattendienstprogramm (im Ordner "Dienstprogramme") die Benutzerrechte reparieren. Hat schon oft geholfen… ;)
     
  5. johgo

    johgo Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    27.06.2005
    habe ich leider auch schon versucht. funktioniert nicht. dazu werden meine icons auf dem schreibtisch mit einer schwarzen linie umrahmt (nur manchmal). trotzdem vielen dank für den tipp.
     
  6. bue

    bue MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Mitglied seit:
    23.03.2006
    In den Preferences ...

    Habe das Problem bei Benutzern unseres Servers schon zweimal gehabt.
    Es liegt an einer Einstellung im Ordner Preferences, ich weiss aber nicht an welcher.
    Lösung: ~/Library/Preferences öffnen, dann die dort gespeicherten Einstellungen löschen. Vielleicht hast du Einstellungen, die du behalten möchtest. Wir haben jeweils alle gelöscht und die verschiedenen Einstellungen (Bildschirmhintergrund, Dockeinstellungen usw usw) wieder eingegeben.
    gruss
    ruedi
     
  7. Larsen2k4

    Larsen2k4 MacUser Mitglied

    Beiträge:
    2.447
    Zustimmungen:
    186
    Mitglied seit:
    19.10.2004

    Du hast VoiceOver aktiviert (kannst du mit Apfel+F5 ausschalten). Dann sollten auch die doppelten Einträge weg sein. ;)

    //Nachtrag:

    Verdammt! Wieso antworte ich auf nen Thread von Anno Dazumal? :mad:
    Der ist ja schon steinalt :o :rolleyes:
     
Die Seite wird geladen...

Diese Seite empfehlen