APFEL-I geht nicht mehr!!!

Dieses Thema im Forum "Mac OS X" wurde erstellt von stefan_berlin, 26.01.2007.

  1. stefan_berlin

    stefan_berlin Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    MacUser seit:
    26.01.2007
    hallo zusammen.

    keine ahnung wie das passieren konnte, aber seit heute morgen funktioniert die kombi "apfel-i" nicht mehr. auch wenn ich ueber "ablage -> informationen" gehe, gibt es nur ein kurzes zucken der finder-menü-leiste und das aktuelle finder-fenster schliesst sich!!! ich hab keine moeglichkeit mehr mir die infos von programmen oder datein anzeigen zu lassen...bzw. darueber die rechte zu setzen!

    kennt einer dieses problem???

    gruesse aus berlin!
     
  2. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.117
    Zustimmungen:
    22
    MacUser seit:
    27.05.2004
    Hast du schon einmal neu gestartet?
     
  3. stefan_berlin

    stefan_berlin Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    MacUser seit:
    26.01.2007
    das war das erste was ich gemacht hab.
    "fsck -f" hab ich auch schon gemacht.
    der apfel meint, es sei alles ok.
     
  4. s2b

    s2b MacUser Mitglied

    Beiträge:
    411
    Zustimmungen:
    19
    MacUser seit:
    27.11.2003
    Bei mir geht Kopieren mit Apfel-c nicht mehr. Das Problem trat vor 2-3 Tagen auf. Einzeln funktionieren die Tasten. Das Problem besteht bei der ibook Tastatur und bei einer externen auch.


    habe jetzt erst gelesen, das es bei Dir gar nicht geht, bei mir klappt per Maus und über das Menu alles.
     
  5. stefan_berlin

    stefan_berlin Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    MacUser seit:
    26.01.2007
    ja, aber selbst wenn ich die funktion per mausklick uebers frontend aufrufen will (ablage -> infromation), passiert nichts. ich glaube echt, dass is was tiefgreifenderes :/
     
Die Seite wird geladen...

Diese Seite empfehlen