Anmeldung für mehrere Benutzer dauert plötzlich sehr lang!

  1. macrebelfan

    macrebelfan Thread Starter MacUser Mitglied

    Mitglied seit:
    07.04.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!

    Wir haben nach einem Festplattencrash und dem Einrichten der System-Sicherungskopie auf einer neuen Platte nun Probleme beim Starten von OS 9.2.2, wenn die "Mehrere Benutzer" Anmeldung aktiviert ist.

    Es dauert nun beim Hochfahren des Rechners ein oder zwei Minuten nach dem Starten der Systemerweiterungen bis das Anmeldefenster erscheint. Wählt man dort den entsprechenden Benutzer, egal welchen, auswählt und das entsprechende Passwort eingibt, dauert es wieder ein bis zwei Minuten, bis das Schlossgeräusch ertönt und sich der Finder öffnet.

    Wer weiß woran das liegen kann?
    Netzwerkaktivitäten oder größere Festplattenaktivitäten sind nicht feststellbar, der Rechner reagiert in dieser Zeit auf Nichts!

    Wenn man das Kontrollfeld "Mehrere Benutzer" geöffnet hat, dauert es bei dessen Beenden ebenfalls ungewöhnlich lange, bis der Rechner wieder reagiert!

    Herzlichen Dank schon mal für Eure Tips,

    macrebelfan
     
    macrebelfan, 30.04.2005
    #1
Die Seite wird geladen...
Ähnliche Themen - Anmeldung mehrere Benutzer
  1. Killerkaninchen
    Antworten:
    4
    Aufrufe:
    264
    palestrina
    08.02.2017
  2. 944_Porsche
    Antworten:
    2
    Aufrufe:
    591
    944_Porsche
    19.08.2006
  3. jim_panse
    Antworten:
    2
    Aufrufe:
    581
    jim_panse
    18.11.2005
  4. iScout
    Antworten:
    4
    Aufrufe:
    589
    iScout
    11.04.2004
  5. linea
    Antworten:
    2
    Aufrufe:
    525
    linea
    30.01.2004