airport problem nach airport update

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von peate, 29.01.2007.

  1. peate

    peate Thread Starter MacUser Mitglied

    Beiträge:
    169
    Zustimmungen:
    0
    MacUser seit:
    14.05.2006
    Hallo ich habe ein problem !!!
    Und zwar nach dem airportupdate letzte woche, geht meine internetverbindung einfach aus. bzw. die Verbindung zum router bleibt, allerdings bekomme ich keine seite ect. aufgebaut.. kann mir jemand weiterhelfen???
     
  2. orangegoblin

    orangegoblin MacUser Mitglied

    Beiträge:
    81
    Zustimmungen:
    7
    MacUser seit:
    22.02.2006
    servus peate,
    selbes problem
    leider noch keine passende lösung gefunden
    bisher haben nur neustart bzw. kurzes "einschlafen lassen" geholfen.
    lg orangegoblin
     
  3. orangegoblin

    orangegoblin MacUser Mitglied

    Beiträge:
    81
    Zustimmungen:
    7
    MacUser seit:
    22.02.2006
    ... was ich noch vergessen hatte zu erwähnen.
    Mir ist aufgefallen, dass wenn die Internetverbindung gekappt ist auch der Zugriff auf meine Airport Extreme mittels Airport Admin Dienstprog. nicht mehr möglich ist.
     
  4. peate

    peate Thread Starter MacUser Mitglied

    Beiträge:
    169
    Zustimmungen:
    0
    MacUser seit:
    14.05.2006
    Gut da bin ich ja schon mal nicht allein, wenn irgendwer neuigkeiten bzw. eine lösung gefunden hat. bitte sofort posten ;-)
     
  5. MBStud

    MBStud MacUser Mitglied

    Beiträge:
    164
    Zustimmungen:
    0
    MacUser seit:
    04.12.2003
    Das Problem habe ich auch...mein Router hängt sich sogar auf und verlangt nach einem Neustart.

    Ich habe WPA-PSK eingestellt und festgestellt, daß ich jede halbe Stunde rausgeworfen werde. Ich habe die Zeit für die erneute Authentifizierung auf das Maximum gesetzt (von 1800 auf 9999sek.) und nun läuft´s ein paar Stunden, immerhin.
     
  6. Verdita

    Verdita MacUser Mitglied

    Beiträge:
    2.019
    Zustimmungen:
    41
    MacUser seit:
    03.08.2006
    :kopfkratz: also ich hab erst heute den download gemacht.... bis freitag nacht lief alles super, seit gestern geht hier fast nichts mehr.

    hab nur fehlermeldungen, daß ich mich nicht an meinem netzwerk anmelden kann etc.. es taucht in der liste auf, aber nach kennwort eingabe heißt es immer nur "konnte nicht verbunden werden" .

    ich weiß mir echt nicht mehr zu helfen
     
  7. peate

    peate Thread Starter MacUser Mitglied

    Beiträge:
    169
    Zustimmungen:
    0
    MacUser seit:
    14.05.2006
    gibt es bei osx eigentlich so ne funktion wie "update rückgängig macne"???
     
  8. Wolfsbein

    Wolfsbein MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    9
    MacUser seit:
    10.11.2003
    Das einzige was hilft ist einen Thread in den Apple Discussion Boards aufzumachen. Apple hat jetzt nun schon zwei Updates fuer die Intel AirPort Treiber herausgebracht. Und keiner loesst alle Probleme, sondern schafft oft noch neue.
     
  9. Verdita

    Verdita MacUser Mitglied

    Beiträge:
    2.019
    Zustimmungen:
    41
    MacUser seit:
    03.08.2006
    also ich weiß ja nich wie es bei euch ist, aber jetzt gehts wieder .....
    und ich hab außer dem update nichts mehr gemacht...
    also leider weiß ich auch nicht wieso :noplan:
     
Die Seite wird geladen...

Diese Seite empfehlen