AirPort nu kaputt? Wie muss er blinken?

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von amylee, 13.04.2002.

  1. amylee

    amylee Thread Starter MacUser Mitglied

    MacUser seit:
    12.04.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Ich glaube nun ist meine Airport Base kaputt. :-( In dem letzten Update habe ich den Netzwerknamen rausgenommen und "closed network" DEaktiviert... dann konnte ich nicht mehr drauf zugreifen. Wenn ich den Strom wegnehme und wieder reinstecke leuchten erst alle 3 Dioden rot bis bernsteinfarben. dann leuchtet die linke Diode intensiv rot auf (fuer ca. 5-6 sek.)und spaeter blinkt diese dann ca. alle 7 sek. fuer eine sekunde rot bis bernsteinfarben auf. ein paar millisekunden davor und danach leuchtet die ganz rechte Diode in der gleichen farbe fuer ein paar millisekunden auf.
    Das Druecken mit einer Bueroklammer in das Resetloch bewirkt nichts.
    Langsam aber sicher bin ich wirklich enttaeuscht von dieser Apparatur. :-/
    *verzweifel* *wuet*
     
  2. sunni

    sunni MacUser Mitglied

    MacUser seit:
    06.03.2002
    Beiträge:
    761
    Zustimmungen:
    0
    AirPort Basis Station zurücksetzen

    Hi, hi

    Ich schätze, du hast die Basis Station "zerkonfiguriert" und nun schreit sie nach Hilfe.
    Du kannst zuerst versuchen der Station diese Macke auszutreiben, indem du auf http://kbase.info.apple.com nach diesen beiden Dokumenten suchen: 58613 und 106602. In diesem Artikeln wird jeweils beschrieben wie man der BasisStation einen Hardware Reset verpaßt. Danach verhält sich die Station wie eine neue. Du kannst dann erneut anfangen mit konfigurieren. Auch TDSL funktioniert dann darüber.


    Geri
     
Die Seite wird geladen...