Adressleiste weg!

  1. deniz

    deniz Thread Starter

    Guten Morgen!

    Eben, als ich auf eine neue URL wollte, klickte ich oben auf die Adressleiste.
    Als ich die URL markieren wollte, verschwand die Adressleiste! :(
    Ich habe schon alles unter Einstellugen durchsucht. Nichts zu finden.
    Safari habe ich auch zurück gesetzt. Kommt nicht wieder. :(

    Ich bitte um Hilfe!

    deniz
     
    deniz, 25.11.2005
  2. philkan

    philkanMacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    1.262
    Zustimmungen:
    4
    Fehlen auch die "Bookmarks"?
    Wenn, dann klick mal rechts oben auf das abgerundete Rechteck.
     
    philkan, 25.11.2005
  3. deniz

    deniz Thread Starter

    Nein, die Bookmarks sind noch da.
    Nur die Adressleiste fehlt! :(

    deniz
     
    deniz, 25.11.2005
  4. Knoppaz

    Knoppaz Thread Starter

    Guck mal ob du unter "Darstellung" im Menü die Adressleiste einblenden kannst, oder gehe unter "Darstellung" auf "Adressleiste anpassen..." und versuche die Adresszeile einzufügen.
     
    Knoppaz, 25.11.2005
  5. deniz

    deniz Thread Starter

    Geil!

    Unter "Adressleiste anpassen" kann man ja die Elemente da oben hinziehen!
    Einfach als ich dacht! Danke Dir!!!! :D *freu* :)

    deniz
     
    deniz, 25.11.2005
  6. Knoppaz

    Knoppaz Thread Starter

    du hast wahrscheinlich aus Versehen, mit gedrückter Apfeltaste oben ins Adressfeld geklickt und es rausgezogen.
     
    Knoppaz, 25.11.2005
  7. deniz

    deniz Thread Starter

    Das kann sein. :)
    Ja, das ist sogar so...ich wollte mit Apfel + a die Adresse markieren.
    Da habe ich wohl aus versehen die Adressleiste mit weggezogen. :)

    Gruß,

    deniz
     
    deniz, 25.11.2005
Die Seite wird geladen...
Ähnliche Themen - Adressleiste
  1. Napkin
    Antworten:
    15
    Aufrufe:
    4.337
    Escorpio
    27.01.2016
  2. wittje
    Antworten:
    11
    Aufrufe:
    5.051
    Bananenbieger
    20.06.2008