abruf von 1und1 mailaccount im mac

Diskutiere das Thema abruf von 1und1 mailaccount im mac im Forum Office Software.

  1. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    hallo,

    habe seit kurzem einen mac. bisher rief ich meine mails über outlook 2003 auf einem windows xp rechner ab.
    nun will ich alles auf dem mac abrufen... habe da leider probleme.
    khallo friends,

    habe ein problem und brauche eure hilfe....

    ich habe vier adressen bei 1und1... diese möchte ich gerne über meinen mac abrufen, bzw. auch mails versenden...

    habe hauptadresse so eingerichtet: das funktioniert auch mit empfangen und senden....
    allerdings funktionieren die drei weiteren adressen NICHT beim versenden... obwohl ich sie in derselben art eingegeben habe...


    POPbeschreibung.... OTTO
    Mail otto.müller@onlinehome.de
    vollst.name otto müller
    servername pop.1und1.de
    benutzername: aadd359...
    kennwort ..........
    SMTP-Server sonne(phantasiename)
    Haken bei .... nur diesen server verwenden

    next seite - Serverliste bearbeiten
    winter smtp.1und1.de otto

    Account-Informationen
    beschreibung: sonne
    servername: smtp.1und1.de

    Erweitert:Identifizierung: kennwort
    benutzername aadd359...

    so habe ich meine haupt-mailadresse angelegt.

    jetzt wollte ich gerne die anderen drei adressen genauso anlegen....
    er erkennt den server -sommer- nicht beim versenden - habe natürlich zu jeder adresse den -richtigen benutzernamen- eingetragen, alles unter server winter smtp.1und1.de.
    ich probierte auch - bei den neuen adressen einen neuen server durch + neu aufzunehmen.... das macht er auch nicht.

    hoffe, ihr versteht was ich meine, leider konnte mir bisher niemand dazu hilfestellung geben.

    frdl. grüsse
    isira
     
  2. weltenbummler

    weltenbummler Mitglied

    Beiträge:
    11.310
    Zustimmungen:
    3.033
    Mitglied seit:
    01.08.2004
    Benutzername ist die jeweilige E-Mail-Adresse.

    SMTP-Server: smtp.1und1.de: E-Mail-Adresse
     
  3. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    1und1 mails abrufen

    hallo,

    jetzt habe ich statt

    cc.....
    meine mailadresse geschrieben und nach dem smtp-server auch mailadresse
    eingetragen....
    er macht es einfach nciht....
    was mache ich bitte falsch bzw. habe ich übersehen ???

    gruss
    isira:(
     
  4. weltenbummler

    weltenbummler Mitglied

    Beiträge:
    11.310
    Zustimmungen:
    3.033
    Mitglied seit:
    01.08.2004
    Am besten wäre es, du löscht noch mal alles und fängst ganz von vorne an:

    1.) Servertyp: POP

    2.) Beschreibung: egal
    3.) E-Mail-Adresse: deinName@online.de
    4.) Vollständiger Name: Vor- und Zuname, welcher bei 1&1 hinterlegt wurde

    5.) Servername: pop.1und1.de
    6.) Benutzername: E-Mail-Adresse (wie Punkt 3.)
    7.) Kennwort: wie bei 1&1 unter Deinem Account eingerichtet
    8.) SMTP-Server: smtp.1und1.de:deinName@online.de

    Nur diesen Server verwenden: ja (Häkchen setzen)

    Erweitert:

    - Diesen Account aktivieren: Ja
    - Port: 995
    - Identifizierung: Kennwort
     
  5. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    hallo, habe das jetzt genauso gemacht wie du sagtest...

    wenn ich verbindung überprüfe starte dann kommt
    verbindung erfolgreich

    wenn ich mail verschicken will, dann kommt
    der server ...smtp.1und1.de:mail-adresse... kann über den port 995 nicht erreicht werden...

    no chance... bin langsam am verzweifeln....
    gruss:confused:
     
  6. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    hallo,

    ich habe jetzt mal mails von altem windows xp über outlook geschickt an meine drei versch. mailadressen....

    diese konnte ich alle auf dem mac abrufen.....
    also POP eingangserver funktioniert.....
    nur der ausgang klappt nicht....
    aber es ist definitiv smtp.1und1.de - server....

    habt ihr noch eine idee ??

    danke
     
  7. weltenbummler

    weltenbummler Mitglied

    Beiträge:
    11.310
    Zustimmungen:
    3.033
    Mitglied seit:
    01.08.2004
    Dann würde ich mal die Firewall und die Einstellungen im Router überprüfen.
     
  8. Malcom X

    Malcom X Mitglied

    Beiträge:
    190
    Zustimmungen:
    2
    Mitglied seit:
    16.02.2005
    also ich habe auch 1und1 und nutze den Port 993
    vielleicht hilft dir ja das
     
  9. weltenbummler

    weltenbummler Mitglied

    Beiträge:
    11.310
    Zustimmungen:
    3.033
    Mitglied seit:
    01.08.2004
    Ganz vergessen, falls noch nicht eingestellt:
    "SSL" sollte auch aktiviert sein.
     
  10. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    also SSL habe ich nun aktiviert...

    hinter dem senden von....

    z.bsp.

    otto (getrennt)

    steht da.
    in windows gebe ich ja nur immer smtp.1und1.de an --- ohne bezeichnung etc. und der pc greift darauf zu....
    mac ist doch normal viel einfacher zu bedienen...

    kann doch nicht sein, dass ich dann 4 verschiedene ausgangsserver habe...
    immer smtp.1und1.de ... name

    oder ??
     
  11. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    wenn ich port 993 eingebe

    dann kommt bei server überprüfen

    ...keine erfolgreiche verbindung....

    bei 995

    steht bei allen adressen

    ... erfolgreiche verbindung....

    :confused:
    werde solange meine mails immer noch über pc mit outlook abrufen müssen.
    schade.
     
  12. weltenbummler

    weltenbummler Mitglied

    Beiträge:
    11.310
    Zustimmungen:
    3.033
    Mitglied seit:
    01.08.2004
    Was sagt denn nun die Firewall (Systemeinstellungen)?
     
  13. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    Dann würde ich mal die Firewall und die Einstellungen im Router überprüfen.


    wie mache ich das bei dem mac.....

    er ist ja angeschlossen an meine fritz box wlan 7050 - wo auch mein alter pc angeschlossen ist... da funktioniert ja auch alles.
     
  14. TRS-81

    TRS-81 Mitglied

    Beiträge:
    369
    Zustimmungen:
    18
    Mitglied seit:
    03.12.2007
    Wenn bei der ersten Mail-Adresse alles klappt, dann ist doch schon alles prima.

    Du öffnest -> Einstellungen -> Account-Informationen

    Bei "E-Mail-Adresse" sollte die erste Adresse zu sehen sein.
    Dahinter machst Du ein Komma und eine Leerstelle, dann trägst Du die zweite Adresse ein usw.

    Du kannst dann beim Schreiben von Mails die gewünschte Adresse auswählen.

    Für den Empfang würde ich drei Mail-Adressen an die vierte weiterleiten und diese abfragen.
     
  15. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    nachdem ich alles noch mal neu eingegeben habe... lt. vorschlag von euch....
    klappt es mit der ersten adresse auch nicht mehr...
     
  16. Smurf511

    Smurf511 Mitglied

    Beiträge:
    2.505
    Zustimmungen:
    82
    Mitglied seit:
    19.06.2004
    Schon mal was von iChat und Screensharing gehört, vielleicht kann einer der Experten Dir mal eben direkt helfen...

    ...denkt der Smurf, der mit Strato-Accounts seit Jahren keine Probleme hat, aber bei 1und1 auch nicht weiter weiss...
     
  17. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008

    hallo,

    beginne mit servertyp POP
    beschreibung: otto
    e-mail-adresse: ...hier alle 4 mailadressen eintragen mit komma und leertaste
    vollständiger name... otto mauer (als beispiel)
    servername: pop.1und1.de
    benutzername: mailadresse z.b. otto.mauer@onlinehome.de
    kennwort: .......

    smtp-server: .otto....... (was schreibe ich hier rein ?)
    haken bei .....nur diesen server verwenden - haken rein

    account-info: otto
    servername: smtp.1und1.de

    erweitert:
    server port: 995
    ssl ... häkchen rein

    identifizierung: kennwort
    benutzername: otto.müller@onlinehome.de
    kennwort: ......

    erweitert: diesen account aktivieren
    beim autom. empfang von mails ebenfalls berücksichtigen...

    hier haken rein

    port: 995
    ssl verwenden ....... haken drin

    kennwort


    ist das so richtig eingegeben ??

    wie gesagt, die erste adresse funktioniert jetzt auch nicht mehr.

    gruss
     
  18. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    wollte screenshot nicht unbedingt machen, weil ich ja meine mailadressen nicht preisgeben wollte...

    gruss
    isira
     
  19. isira

    isira Thread Starter Mitglied

    Beiträge:
    193
    Zustimmungen:
    0
    Mitglied seit:
    25.01.2008
    beim mac ist ein haken in der firewall bei

    alle eingehenden verbindungen erlauben...

    bei filevault steht
    der filevault-schutz für diesen account ist deaktiviert...

    weiß nicht was ein filevault ist...

    bei allgemein steht

    sicheren virtuellen speicher verwenden:confused:
     
  20. TRS-81

    TRS-81 Mitglied

    Beiträge:
    369
    Zustimmungen:
    18
    Mitglied seit:
    03.12.2007
    Ich würde so vorgehen, daß bei einer eMail-Adresse senden und empfangen klappt und danach wie oben beschrieben die weiteren Adressen dazuschreiben.
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...