24" iMac startet nicht mehr.

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von maccc, 06.10.2006.

  1. maccc

    maccc Thread Starter MacUser Mitglied

    Beiträge:
    81
    Zustimmungen:
    0
    Mitglied seit:
    17.09.2004
    Hallo Leute,

    mein gestern gelieferter 24" iMac startet heute leider nicht mehr. Vielleicht kann mir jemand helfen?

    Folgende Situation:
    Heute wollte ich meinen iMac starten, aber nach dem Gong blieb der Bildschirm grau. Es passierte rein nichts. Nicht einmal das kleine Mac-Symbol erschien. Auch diverse Startversuche brachten keine Besserung. Alle mir bekannten Kurzbefehle beim Start habe ich ausprobiert. Auch mit der eingelegten System-DVD und dem Druck auf die Taste C kann ich nicht starten. Und auch der Start mit dem iMac als Laufwerk mit Apfel-T will nicht klappen. Und das Zurücksetzen der Parameter-RAM brachte ebenfalls keine Besserung. Einzig beim Starten mit Druck auf die Wahltaste erschien wenigstens der Mauszeiger. Das war es dann aber auch.

    Ich hoffe nicht, das der iMac kaputt ist.

    Wenn jemand eine Idee hat, ich probiere es sofort aus.
     
  2. quack

    quack MacUser Mitglied

    Beiträge:
    6.334
    Zustimmungen:
    141
    Mitglied seit:
    29.12.2004
    Stecker ziehen und 10 Minuten warten für einen SMU-Reset.
     
  3. maccc

    maccc Thread Starter MacUser Mitglied

    Beiträge:
    81
    Zustimmungen:
    0
    Mitglied seit:
    17.09.2004
    Guter Tipp. Werde ich machen.
     
  4. Master-Jamez

    Master-Jamez MacUser Mitglied

    Beiträge:
    489
    Zustimmungen:
    1
    Mitglied seit:
    05.01.2003
    Hab jetzt schon öfters gelesen, das die Core 2 Duo Macs ein paar Tage laufen und dann aus unerfindlichen Gründen nicht mehr Starten.
    Wenn nächste Woche mein neuer iMac kommt, kann ich das Paket dem DHL-Mann ungeöffnet direkt wieder mitgeben.:D
    Bei meinem Glück hat der neue Rechner auch irgendwelche Macken.

    Gruß Jam
     
  5. compifrank

    compifrank MacUser Mitglied

    Beiträge:
    2.118
    Zustimmungen:
    45
    Mitglied seit:
    09.01.2003
    Nur ein Gong?

    Dann könnte es der Speicher sein.
     
  6. maccc

    maccc Thread Starter MacUser Mitglied

    Beiträge:
    81
    Zustimmungen:
    0
    Mitglied seit:
    17.09.2004
    Die 10 Minuten sind nun seit 50 Minuten um. Den iMac habe ich während dieser Zeit vom Stromnetz durch Stecker ziehen getrennt. Leider keine Besserung.

    compifrank:
    Der Mac startet doch immer mit einem Gong, oder?
     
  7. quack

    quack MacUser Mitglied

    Beiträge:
    6.334
    Zustimmungen:
    141
    Mitglied seit:
    29.12.2004
    Wenn der SPeicher nicht richtig eingesteckt ist gibt es keinen Gong und es leuchtet nur die kleine StandbyLampe auf (hab ich heute erst live erlebt).

    Wenn der Speicher defekt ist könnte es allerdings alle möglichen Folgen haben. Wenn du Zeit hast kannst du ja mal versuchen einen Speicherriegel zu entfernen und den Mac dann zu starten. Wenn es immer noch nicht geht einfach den anderen entfernen, ersten einbauen und noch mal versuchen.
     
Die Seite wird geladen...

Diese Seite empfehlen