17" Powerbook start nicht mehr

Dieses Thema im Forum "Mac OS X" wurde erstellt von hagi-bär, 12.03.2006.

  1. hagi-bär

    hagi-bär Thread Starter MacUser Mitglied

    MacUser seit:
    15.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Startet erst ganz normal, Apfel erscheint, dann wird der Monotor aber grau (Anzeige Einschaltesysmbol) mit dem Hinweis: Bitte Neustart. Geht aber nicht. Startet nur im Safemode. Die Zugriffsrechte lassen sich offensichtlich auch nicht reparieren. Und die iTunes Receipts habe ich auch gelöscht, nachdem ich schon mal damit Erfolgt hatte.

    Jetzt passiert wieder die gleiche Sch... und ich weiß nicht was zu tun ist. Kann jemand helfen???
     
  2. Willkommen im Forum!

    Lass am Besten mal den Hardwaretest laufen. Den findest du auf der InstallationsDVD1. Einfach wie auf der DVD beschrieben einlegen und beim Start die Wahltaste (=alt) gedrückt halten. Dann den Hardwaretest auswählen und laufen lassen.

    MfG, juniorclub.
     
  3. hagi-bär

    hagi-bär Thread Starter MacUser Mitglied

    MacUser seit:
    15.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Meinst du "Volumereparieren" bzw. überprüfen?

    Das habe ich bereits versucht, da gab es keinen Fehler!
     
  4. Ich meine den kompletten Hardwaretest. Da wird nicht nur die Festplatte geprüft (wie z.B. mit dem Festplattendienstprogramm) sondern auch der RAM und andere Komponenten.

    MfG, juniorclub.
     
  5. hagi-bär

    hagi-bär Thread Starter MacUser Mitglied

    MacUser seit:
    15.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ich werde das mal versuchen. Allerdings hab ich die DVD im Büro. So dass ich wohl bis morgen warten muss.

    Was ist das denn eigentlich für eine Fehlermeldung wenn das "Einschaltesymbol" in grau/schwarz zu sehen ist???
     
Die Seite wird geladen...

Diese Seite empfehlen