12" 867 MHZ findet Airport Netzwerk nicht

  1. SteveHH

    SteveHH Thread StarterMacUser Mitglied

    Mitglied seit:
    03.03.2005
    Beiträge:
    3.604
    Zustimmungen:
    43
    Hallo
    ich habe de Extreme Station im Arbeitszimmer und im Wohnzimmer die Express hängen.

    Alles ein Netzwerk. Wenn ich im Arbeitszimmer im 1. OG mein 12" 867 PB anschmeisse dann findet Airport das Netzwerk sofort, wenn ich jedoch mit dem Rechner ins Wohnzimmer gehe dann findet er nix, nicht einmal die Express Station dort. Somit kann ich nicht ins Internet :-(.

    Was kann denn da los sein. Unser 15" 1,55 läuft einwandfrei :).

    Alles läuft unter Tiger 10.4.2

    Gruss

    Stephan
     
    SteveHH, 09.10.2005
  2. Stargate

    StargateMacUser Mitglied

    Mitglied seit:
    27.02.2002
    Beiträge:
    7.705
    Zustimmungen:
    571
    >ich habe de Extreme Station im Arbeitszimmer und im Wohnzimmer die Express hängen.

    Das ist hoffentlich als WDS konfiguriert? :)
    (Ich vermute mal nicht, sonst würde es funktionieren)

    >Express Station dort. Somit kann ich nicht ins Internet :-(.
    >Was kann denn da los sein. Unser 15" 1,55 läuft einwandfrei :).

    Die Airport Express muß "drahtlose Clients zulassen" dürfen, das kann
    man einstellen.

    Möglicherweise reicht es aber schon wenn Du dir mal die Netzwerkeinstellungen von dem anderen Powerbook anschaust, oder geht das auch nicht dort wo die Express Basis steckt?
     
    Stargate, 09.10.2005
  3. SteveHH

    SteveHH Thread StarterMacUser Mitglied

    Mitglied seit:
    03.03.2005
    Beiträge:
    3.604
    Zustimmungen:
    43
    :) scheiss Technik
    die Antenne der Airport Karte im 12" hatte sich gelöst. Nach dem feststecken läuft wieder alles super

    Danke für die Hilfe

    Stephan
     
    SteveHH, 09.10.2005
Die Seite wird geladen...