1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

10.3.1 Netzwerk/Internet

Dieses Thema im Forum "Mac OS" wurde erstellt von omni3d, 25.11.2003.

  1. omni3d

    omni3d Thread Starter MacUser Mitglied

    Mitglied seit:
    22.06.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Leute,

    nach dem Update auf 10.3.1 komme ich nicht mehr über Ethernet ins Internet.
    Mit Powerbook G4 12" ins Firmennetzwerk, funktionierte mit 10.3
    problemlos, alle Netzwerkeinst. stimmen.
    Habt ihr einen Tipp?
     
  2. Orang

    Orang MacUser Mitglied

    Mitglied seit:
    10.10.2003
    Beiträge:
    33
    Zustimmungen:
    0
    hallo omni3d,
    ist mir auch passiert. vielleicht liegts an den modem-einstellungen, wie bei mir. ich musste mein dsl-modem neu konfigurieren. am besten geht das mit einer kompletten neu-konfiguration. das solltest du dann aber nicht über den assistenten machen, sondern manuell. dabei auf full-duplex achten!
     
  3. omni3d

    omni3d Thread Starter MacUser Mitglied

    Mitglied seit:
    22.06.2003
    Beiträge:
    12
    Zustimmungen:
    0
    10.3.1 Ethernet/Internet Problem erkannt

    Also ich habe das Netzwerkdienstprogramm aufgerufen wo schon mal
    gleich Fehlermeldung: ein oder mehrer Komponenten fehlen und installieren
    sie die BSD Pakete von der Installations CD. Das habe ich ignoriert und habe dann die Einstellung Information Ethernetschnittstelle auf en0 gestellt (stand auf fw0) das wars dann erstmal.

    ciao
     
  4. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Mitglied seit:
    20.12.2002
    Beiträge:
    806
    Zustimmungen:
    0
    Verglichen auch hier .