Wireless Problem...

Diskutiere mit über: Wireless Problem... im Internet- und Netzwerk-Hardware Forum

  1. RudiRiot

    RudiRiot Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    Registriert seit:
    04.05.2005
    Aloa, da ich ein Router Neuling bin und nicht wirklich viel Ahnung habe, wie das konfiguriert wird, stelle ich mein Problem einfach mal hier rein:

    Ich hab mir heute einen Netgear WGR614 gekauft und hab versucht, den Wireless über AirPort hinzukriegen, was aber elendig scheitert.
    Wenn ich über den Assistenten die Verbindung herstellen möchte, dann erkennt er nur "Anderes AirPort" Netzwerk oder ich soll das bevorzugte Netzwerk inkl. Passwort eingeben, aber ich kriege keine Verbindung hin. Außerdem ist mein Router zwar an das DSL Modem angeschlossen, aber die Wireless Leuchte blinkt nicht, was bestimmt daran liegt, dass mein Apple das Ding nicht einfach mal aus Laune erkennt...naja, wie dem auch sei hab ich grade keine Ahnung, wie ich mit dem Ding nun online kommen kann.

    Bitte um Hilfe. :)
     
  2. orb

    orb MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Registriert seit:
    30.12.2004
    Hi,

    Du musst dich per Kabel damit verbinden, dann auf http://192.168.1.1/ WLAN aktivieren, sonst funkt der Router nicht.
     
  3. bluefritzi

    bluefritzi MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    10.02.2006
    http://192.168.2.1 wird nicht geöffnet

    Das interessiert mich auch. Ich habe einen neuen Router W500V bekommen, und konnte mich erstmalig unter der http://192.168.2.1 einloggen und Veränderungen vornehmen. Nun erkennt er den http nicht mehr. Das heißt, dass ich jetzt keinen Zugriff mehr auf den Router habe. Ich habe ihn auch schon erfolglos angepingt. Vielleicht gibt es noch ein Geheimtipp? :confused:
     
  4. orb

    orb MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Registriert seit:
    30.12.2004
    ...1.1....

    hast Du schon mal die 192.168.1.1 versucht? Soweit ich weis löst der Netgear die Adresse http://www.browserconfiguration.com (oder so ähnlich, steht im Handbuch) auch direkt zur lokalen Konfigurationsseite auf.
     
Die Seite wird geladen...
Ähnliche Themen - Wireless Problem Forum Datum
Problem mit Wireless LAN Internet- und Netzwerk-Hardware 16.04.2013
Problem Imac Wireless Lan kein Internetzugang Internet- und Netzwerk-Hardware 09.08.2008
ADSL Problem - AirPort Extreme 802.11n WiFi-Wireless Base Station Internet- und Netzwerk-Hardware 12.03.2007
Wireless-LAN Problem mit Win Internet- und Netzwerk-Hardware 28.07.2005
Wireless Problem Internet- und Netzwerk-Hardware 26.06.2005

Diese Seite empfehlen

Benutzerdefinierte Suche