Widget Problem

Diskutiere mit über: Widget Problem im Mac OS X Forum

  1. Sl0815

    Sl0815 Thread Starter MacUser Mitglied

    Beiträge:
    504
    Zustimmungen:
    0
    Registriert seit:
    06.04.2005
    Hallo miteinander,

    ich hab neuerdings ein Problem mit meinem wikipedia und meinem Amazon Widget... bei beiden ist andauernd die Ländereinstellung bei jedem Aufruf wieder auf englisch umgestellt...?

    Das nervt ein wenig. Jemand ne Idee?

    Gruß
     
  2. |-Husky-|

    |-Husky-| MacUser Mitglied

    Beiträge:
    160
    Zustimmungen:
    19
    Registriert seit:
    08.10.2004
    Bei mir funzt das einwandfrei ... Sorry KA!

    Language Code (de) und Version 0.87 ...!
     
  3. s_ko

    s_ko MacUser Mitglied

    Beiträge:
    379
    Zustimmungen:
    10
    Registriert seit:
    15.04.2005
    Das wikipedia hat sich bei mir noch nie DE gemerkt. Na jedem reboot english.
     
  4. |-Husky-|

    |-Husky-| MacUser Mitglied

    Beiträge:
    160
    Zustimmungen:
    19
    Registriert seit:
    08.10.2004
    Gib mal de (klein) ein und such irgendwas ...

    Ich habe nach Atlético Madrid gesucht (daran MUSS es gelegen haben ;) :D )

    Und danach war es Deutsch!!!

    Husky
     
  5. Sl0815

    Sl0815 Thread Starter MacUser Mitglied

    Beiträge:
    504
    Zustimmungen:
    0
    Registriert seit:
    06.04.2005
    Ich habs jetzt neu geladen, jetzt merkt er sich es immer bis zum reboot :mad:

    naja wenigstens etwas. Klein - oder Großschreibung ist aber egal - bei beidem das selbe Ergebnis.
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche