Web.de Authentifizeirung

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von ts_, 22.07.2004.

  1. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Hallo,

    ich habe meinen Web.de-Account unter mail konfiguriert und auch schon Mails abgeholt. Bei der nächsten Anmeldung soll das Passwort nicht mehr ok sein.
    Das gibt es doch nicht.
    Ist es richtig dass ich als Benutzernamenfolgendes angebe:
    Z.B. hallo@web.de das ist der Benutzername hallo
    oder ist der Benutzername irgendeine ID von Web.de.


    - Thomas
     
  2. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    MacUser seit:
    22.10.2003
    Und täglich grüßt das Murmeltier…
    http://www.macuser.de/forum/showpost.php?p=346301&postcount=9

    edit:
    Als Benutzername ist die volle Email-Adresse anzugeben. Im Beispielfall also hallo@web.de.
     
  3. one.of.two

    one.of.two Gast


    Hi ts_,

    aus Sicherheitsgründen kannst du dich erst nach 15 Minuten wieder einloggen; solltest du mail deinen Account autom. abrufen lassen, dann stell' auf 30 Minuten oder länger, dann müsste es klappen. :)
     
  4. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Ich bin der Meinung, dass es schon mehr als 30 Minuten her ist seitdem ich mich eingeloggt habe.
    Mal abwarten ob es nachher nochmals klappt.

    Danke erstmal aber ich glaube nicht das es daran liegt.

    - Thomas
     
  5. one.of.two

    one.of.two Gast

    Du kannst einfach in jedes Feld, außer natürlich Server und Passwort, deine email-Adresse eingeben. Dann funktionierts sicher.
     
  6. xtian

    xtian MacUser Mitglied

    Beiträge:
    375
    Zustimmungen:
    2
    MacUser seit:
    28.04.2004
    Das hat leider nix mit Sicherheitsgründen zu tun! Vielmehr will web.de den Premium-Dienst schmackhaft machen, denn da darf man dann wieder ohne Zeitlimit per POP3 seine mails abholen. Wer also z.B. unbedingt alle 10 Minuten seine mails abholen möchte, der sollte einfach auf IMAP umstellen!

    xtian
     
  7. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Ich habe auf IMAP umgestellt. Die Wartezeiten waren mir zu lange.
    Das Problem lag daran das bei meinen ersten Versuchen noch jemand per Webmail eingeloggt war.

    Jetzt klappt´s.

    - Thomas
     
  8. emaerix

    emaerix MacUser Mitglied

    Beiträge:
    1.482
    Zustimmungen:
    21
    MacUser seit:
    19.03.2004
    Sorry, aber stimmt nicht. Der Benutzername bei Web.de ist immer nur der Teil vor dem @. In diesem Fall also "hallo".

    viele Grüße
    emaerix
     
  9. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Ich habe jetzt die komplette Mailadresse als Benutzername eingetragen und das funktioniert mit Mail. Vielleicht wird nur der erste Teil vor den @ mitgesendet.

    - Thomas
     
  10. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    MacUser seit:
    22.10.2003
    Natürlich stimmt das – jedenfalls ist es nicht falsch. Möglicherweise ist beides möglich. Bei mir jedenfalls läuft es schon seit Jahren mit kompletter Adresse als Benutzername.


    edit: Laut web.de Konfigurationsanleitung reicht der Teil vor dem @web.de.
     
    Zuletzt bearbeitet: 22.07.2004
Die Seite wird geladen...

Diese Seite empfehlen