W-LAN zu langsam, Aktivitätsanzeige startet nichtmehr

Dieses Thema im Forum "Mac OS X" wurde erstellt von Muffti, 21.09.2004.

  1. Muffti

    Muffti Thread Starter MacUser Mitglied

    Beiträge:
    270
    Zustimmungen:
    4
    MacUser seit:
    19.07.2004
    Hallo,
    ich hab folgende Probleme (bei meinem 15 " PB 1,25ghz SD):

    Seit kurzem wird die W-LAN Verbindung bei bestehenden Übertragungen (Seitenaufbau, Downloads...) mit der Zeit immer langsamer. Bei 11Mbit Netzen geht das ganze soweit, dass nach einiger Zeit gar keine Verbindung mehr möglich ist. Hat jemand Ahnung, ist da nur irgendwo eine Einstellung falsch oder die WLAN Karte defekt?

    Außerdem startet die Aktivitätsanzeige nichtmehr, das Icon hüpft zwar kurz im Dock auf und ab, verschwindet dann aber sofort wieder, als würde das Programm wieder geschlossen werden.

    Kann mir jemand helfen?

    mfg

    Stefan
     
  2. artworx

    artworx MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    22.09.2004
    Hallo, willkommen im Klub!

    Hab den selben Rechner und das selbe Problem!
    kann uns wer helfen?

    Bitte, Danke!

    mfg, Josef
     
  3. BalkonSurfer

    BalkonSurfer Banned

    Beiträge:
    5.164
    Zustimmungen:
    0
    MacUser seit:
    27.07.2003
    Wenn die Verbindung das nächste mal langsamer wird, öffne mal das Terminal und pinge mal irgendwas externes an und achte auf die Antwortzeiten...
     
  4. Tom77

    Tom77 MacUser Mitglied

    Beiträge:
    211
    Zustimmungen:
    2
    MacUser seit:
    12.05.2004
    bei deinem wlan problem kann ich dir leider nicht helfen, aber die aktivitätsanzeige kriegst du so wieder zum laufen: einfach im festplattendienstprogramm die zugriffsrechte reparieren, fertig

    Tom
     
  5. Nog_01

    Nog_01 MacUser Mitglied

    Beiträge:
    34
    Zustimmungen:
    0
    MacUser seit:
    28.06.2004
    Hi, ich kenn das von meinem Router. Schaltet ihn 1 Stunde etwa aus und anschliessend wieder an. Bei mir tritt das etwa alle 4-6Wochen auf. Anschließend funkioniert alles wieder normal.
    Ausserdem vielleicht mal nachschauen ob es ein Treiberupdate für den Router gibt.

    mfg nog_01
     
Die Seite wird geladen...
Ähnliche Themen - LAN langsam Aktivitätsanzeige
  1. jonas-fcb
    Antworten:
    10
    Aufrufe:
    251
    Oldy62
    14.10.2016
  2. 123mac
    Antworten:
    8
    Aufrufe:
    270
    123mac
    25.09.2016
  3. Schaefer
    Antworten:
    4
    Aufrufe:
    867
    Schaefer
    27.10.2013
  4. dee_jee
    Antworten:
    7
    Aufrufe:
    682
    dee_jee
    29.09.2008
  5. tuxuser33
    Antworten:
    2
    Aufrufe:
    347
    tuxuser33
    08.12.2007