VPC6 (nicht 6.1) und eMac (OS X 10.3.9)... läßt sich nicht installieren.

Diskutiere mit über: VPC6 (nicht 6.1) und eMac (OS X 10.3.9)... läßt sich nicht installieren. im Mac OS X Forum

  1. dafleXXX

    dafleXXX Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Registriert seit:
    09.11.2005
    VPC6 verlangt beim installationsstart immer wieder nach einem MacOS EXTENDED-volume.
    das volume ist aber ein extended-volume und ob nun mit eingeschaltetem "journaled" oder nicht, beim installationsstart kommt immer wieder die gleiche fehlermeldung...
    habe dies an den verschiedensten rechnern ausprobiert – immer mit dem gleichen erfolg. (nicht auf einem G5, ich weiß dort solls eh nicht laufen)

    auch habe ich es unter OS X Tiger versucht.

    hat jmd dieselbe efrahrung oder aber es installieren können auf einem ähnlichen gerät/system oder sonst irgendeine idee?


    danke
    fleXXX
     
Die Seite wird geladen...
Ähnliche Themen - VPC6 (nicht eMac Forum Datum
Shortcut für Pfundzeichen funktioniert nicht mehr Mac OS X Freitag um 15:09 Uhr
Ordner kann nicht gelöscht werden Mac OS X Donnerstag um 16:19 Uhr
„Öffnen mit“ listet nicht vorhandene Programme Mac OS X Mittwoch um 14:15 Uhr
Mail importieren nach Backup funktioniert nicht Mac OS X Dienstag um 20:09 Uhr
Meldung: "networksetup versucht, die Systemnetzwerkkonfiguration zu verändern." geht nicht weg Mac OS X Montag um 17:47 Uhr

Diese Seite empfehlen

Benutzerdefinierte Suche