upload-rate fällt kontinuierlich bis 0!

Diskutiere mit über: upload-rate fällt kontinuierlich bis 0! im Internet- und Netzwerk-Hardware Forum

  1. Anaki

    Anaki Thread Starter MacUser Mitglied

    Beiträge:
    2.087
    Zustimmungen:
    11
    Registriert seit:
    24.04.2006
    Hey,
    ich hab seit ner halben Woche endlich Internet am Mac und das über Ethernet alson Router (AllNet). Die Verbindung ist schon schnell, wenn ich was ziehe sogar bis zu 15 KB schneller als vorher die Verbindung ohne Router am PC. Dann habe ich heute versucht via Transmit eine MP3, die ich GarageBand gemacht habe, hochzuladen. Zuerst war die Upload rate bei 98 KB was eigentlich unmöglich weil ich nur ne 1,5 DSL Flat hab udn das so um die 30 KB liegen müsste. So nach 2 Sekunden fäält die Verbindung schlagartig um 60 KB oder so und nimmt dann in regelmäßigen Abständen immer weiter ab bis sie auf dem Nullpunkt ist und die Verbindung flöten ist. Bei Adium isses auch so, dass ich kurioser Weise keine Bilder empfangen kann aber alles andere und das auch nur ziemlich langsam und wenn ich ne mp3 per adiums ende dauert das auch ca. ne halbe stunde. ich habe mal versucht über dieses 192.168.0.1 im brwoser eingeben was zu reißen aber naja - ich versteh nix und d aich mich in dem bereich gar nichta uskennen lasst bitet auch die Fachbegriffe weg! x.x



    Bilder gehen ja noch aber alles größere :(
     
Die Seite wird geladen...
Ähnliche Themen - upload rate fällt Forum Datum
Upload auf mobileme via Transmit Internet- und Netzwerk-Hardware 18.03.2009
Kein Upload über Netgear WGR614v6 möglich Internet- und Netzwerk-Hardware 14.01.2009
Upload extrem langsam Internet- und Netzwerk-Hardware 05.12.2008
Upload extrem langsam unter OSX, woran liegt's? Internet- und Netzwerk-Hardware 18.11.2008
Upload beschleunigen ? Internet- und Netzwerk-Hardware 26.06.2008

Diese Seite empfehlen

Benutzerdefinierte Suche