Unordnung in der Menüleiste

Diskutiere mit über: Unordnung in der Menüleiste im Mac OS X Forum

  1. dobbons

    dobbons Thread Starter MacUser Mitglied

    Beiträge:
    276
    Zustimmungen:
    1
    Registriert seit:
    11.02.2006
    Hallo.
    Hatte jmd. das auch schon mal, daß nach einem Benutzerwechsel die Symbole in der Menüleiste verschwunden oder durcheinander waren?
    Normal siehts bei mir so aus (Bild3).
    Nach Benutzerwechsel waren Airport, Ethernet und Benutzersymbole weg(Bild1)
    Schon mal gesehen?
    Grüße,
    dobbons
     

    Anhänge:

  2. winstonwatson

    winstonwatson MacUser Mitglied

    Beiträge:
    47
    Zustimmungen:
    1
    Registriert seit:
    15.06.2004
    Das kann man für jeden Benutzer einzeln einstellen, was in der Menueleiste zu sehen ist. Auch die Anordnung kann man ändern (mit gehaltener Apfel Taste mal versuchen).

    Gruß
    winstonwatson
     
  3. chkossy

    chkossy MacUser Mitglied

    Beiträge:
    190
    Zustimmungen:
    2
    Registriert seit:
    29.09.2005
    cool das wusste ich auch noch nicht.


    :)
     
  4. dobbons

    dobbons Thread Starter MacUser Mitglied

    Beiträge:
    276
    Zustimmungen:
    1
    Registriert seit:
    11.02.2006
    Stimmt, das geht ja auch. Das wußte ich auch noch nicht.
    Aber da war keiner bei, der das hätte ändern können. Vielleicht spukts bei mir?? :suspect:
     
  5. knechtuwe

    knechtuwe MacUser Mitglied

    Beiträge:
    320
    Zustimmungen:
    1
    Registriert seit:
    15.07.2005
    Auch die Anordnung kann man ändern (mit gehaltener Apfel Taste mal versuchen).

    Gruß
    winstonwatson[/QUOTE]klasse, konntest du das mit der apfel taste net schon früher sagen , wieder was gelernt hatte mich schon lange über die anordnung geärgert. danke
     
  6. dobbons

    dobbons Thread Starter MacUser Mitglied

    Beiträge:
    276
    Zustimmungen:
    1
    Registriert seit:
    11.02.2006
    Haben wir ja wieder alle was gelernt, danke ww ;)
    Hat denn schon mal jmd Ähnliches beobachtet, was ich anfangs gepostet habe?
     
  7. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    Registriert seit:
    01.05.2004
    Ich hab das gleiche Problem, dass nach einem Neustart das Icon für den Benutzerwechsel fehlt. Erst wenn ich in den Systemeinstellungen den Reiter „Anmelde-Optionen“ wähle, erscheint es wieder.

    Hätte es auch gerne gelöst, falls einer ne Lösung weiß.
     
Die Seite wird geladen...

Diese Seite empfehlen