Telefonleitung Temperaturempfindlich... ?

Diskutiere mit über: Telefonleitung Temperaturempfindlich... ? im Internet- und Netzwerk-Hardware Forum

  1. ozzy_munich

    ozzy_munich Thread Starter MacUser Mitglied

    Beiträge:
    644
    Zustimmungen:
    0
    Registriert seit:
    16.02.2005
    Hallo

    falls ich hier im falschen unterforum bin... bitte ich um nachsicht.

    Ich hab seit einigen wochen probleme mit dem DSL ( oder mit der telefonleitung.. je nach dem... )

    Mal konnte ich ins netz,.. mal nicht.. mal mehrere stunden,.. mal nur wenige minuten, bevor die verbindung abriss, tageszeitunabhängig...
    Sowas ähnliches hatte ich vor gut einem Jahr bereits, damals hat ein neuer splitter das problem gelöst.

    Diesmal hat ein neuer splitter und auch ein neues dsl-modem nichts geholfen, die probleme sind geblieben. Ich hab mich damit etwas arrangieren können.... genervt hat es mich trotzdem.

    Jetzt seit einer guten Woche funktioniert es tadellos ( bis auf zweimal, da riss die verbindung ab als ich angerufen wurde ) .. und zwar seitdem es draussen so richtig kalt geworden ist !

    Die Telefonleitung ( ca. 20 jahre alt mind.) verläuft an der hauswand entlang, vom Dachgeschoss, bis hier runter zu meiner wohnung. Das Kabel ist nicht irgendwie besonders isoliert... sondern nur an der wand befestigt und wurde mal mit farbe überstrichen, mehr ist da nicht ..... :cool:

    Ist hier jemand vom Fach und kann mir das erklären? Ist die leitung evtl. irgendwie beschädigt und temperaturschwankungen verursach(t)en die störungen? Die T-com hab ich noch nicht kontaktiert. Sollte ich das tun? Was können die machen... neues kabel verlegen? Entstehen mir dadurch kosten?

    vielen dank schonmal.
    oZZy

    p.s. sorry wegen der vielen punkte, kann mir diese schreibweise momentan nicht abgewöhnen:rolleyes:
     
  2. kahler

    kahler MacUser Mitglied

    Beiträge:
    234
    Zustimmungen:
    0
    Registriert seit:
    26.09.2005
    Eventuell ist das Kabel irgendwo beschädigt und es kann Feuchtigkeit eindringen, die dann die Leitungsstörungen verursacht (nur so eine Idee).
     
  3. Istari 3of5

    Istari 3of5 MacUser Mitglied

    Beiträge:
    6.518
    Zustimmungen:
    680
    Registriert seit:
    05.01.2005
    Dann versuche Dir mal „Alt+.“ anzugewöhnen.
    Dann hast du sogar das typografisch korrekte Zeichen, daß sich sogar von den oft falsch benutzten drei Punkten unterscheidet. ;)

    Zu Deinem Problem kann ich leider auch nicht viel Beitragen, da ich wohl nicht viel mehr Ahnung habe wie Du. Allerdings würde ich Deine Vermutung mit der schlechten Isolierung beim Kabel auch als mögliche Fehlerquelle sehen. Ich habe ähnlich Erfahrungen mit einem SAT-Kabel, das zwar an sich gut isoliert ist, aber offen außen am Haus liegt und zudem noch per Fensterdurchführung ins Haus läuft. Da merke ich beim Fernsehen jeden noch so geringen Wetterwechsel und Fernsehen ist nur zu 20% aller Fälle problemlos möglich. Aber es ist nur ein zweit-TV, deshalb stört es mich weniger.
     
  4. CAV

    CAV MacUser Mitglied

    Beiträge:
    44
    Zustimmungen:
    1
    Registriert seit:
    07.09.2006
    Alterserscheinungen. Ich vermute mal, damals wurde ein normales Kabel verwendet. Durch die Witterung ist die Isolierung spröde geworden und die Feuchtigkeit kriecht in die kleinsten Ritzen und verursacht mit der Zeit Schäden am Material. Ist nur eine Vermutung… ;)
     
  5. ozzy_munich

    ozzy_munich Thread Starter MacUser Mitglied

    Beiträge:
    644
    Zustimmungen:
    0
    Registriert seit:
    16.02.2005
    hi

    aber was mich eben am meisten wundert, dass es seit einer woche ohne probleme funktioniert, seit es draussen schweinekalt geworden ist. Ob das auch was mit der eigenschaft von metall zu tun hat, sich bei kälte zusammenzuziehen? Ich bin halt überhaupt nicht vom fach, sind halt alles vermutungen,... nur im moment fällt mit das sehr extrem auf....

    @ istari: naja.. ich zähl die punkte eigentlich nicht, mal sinds auch mehr oder weniger ;) Ich weiss, ist ne sch*** angewohnheit, die ich aber nur im internet oder chat hab.
    Alt und Punkt würde mich nur im schreibfluss extrem behindern :)
     
  6. CAV

    CAV MacUser Mitglied

    Beiträge:
    44
    Zustimmungen:
    1
    Registriert seit:
    07.09.2006
    Mich wundert gar nichts mehr ... Verdammt, jetzt hast Du mich angesteckt ... ;)
     
  7. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.597
    Zustimmungen:
    1
    Registriert seit:
    23.07.2005
    Ist diese Kabelverlegung außen vor deiner Amtssteckdose?
    Wenn ja ist die Telekom dafür verantwortlich. Ich würde mal bei der Störungshotline nachfragen, ob sie dir die Leitung durchmessen können.
    Scheint wirklich ein Leitungsproblem zu sein.

    Hatte ich auch, wobei ein besseres Modem Abhilfe geschaffen hat, das bei mir ohnehin auf Halde lag.
     
  8. Der Graf

    Der Graf MacUser Mitglied

    Beiträge:
    389
    Zustimmungen:
    17
    Registriert seit:
    02.06.2004
    Ich gehe davon aus, daß die Aussenleitung eine "Bastellösung" ist und im Dachgeschoss irgendwo ein Verteiler liegt, richtig? Hast Du eine Möglichkeit, dort den Anschluss zu testen, wenn es mal in Deiner Wohnung nicht geht? So könntest Du überprüfen, ob es wirklich an dem Kabel liegt...
    Ich mache es auch, das mit den falsch geschriebenen … ;-)
     
  9. ozzy_munich

    ozzy_munich Thread Starter MacUser Mitglied

    Beiträge:
    644
    Zustimmungen:
    0
    Registriert seit:
    16.02.2005
    guten morgen

    ja, so eine art "verteiler" ist auf dem dachboden. Allerdings ist der dachboden nicht gedämmt oder so was in der art... möglicherweise könnte das problem auch dort zu finden sein...?

    Momentan ists halt problematisch zu testen, da es jetzt reibungslos funktioniert. Was mir eben die letzten wochen auch wieder aufgefallen ist, dass beim telefonieren die leitung kratzt und schnarrt. Das ist jetzt auch auf ein minimum reduziert.

    Ich werd mich aber mal bei der t-com erkundigen. Vielen Dank für die Tips!

    grüsse
    oZZy
     
Die Seite wird geladen...
Ähnliche Themen - Telefonleitung Temperaturempfindlich Forum Datum
Airport Kabel rein - Telefonleitung tot Internet- und Netzwerk-Hardware 04.03.2005

Diese Seite empfehlen

Benutzerdefinierte Suche