Tastenkompination für AT unter BootCamp

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von Timebreaker, 04.09.2006.

  1. Timebreaker

    Timebreaker Thread Starter MacUser Mitglied

    Beiträge:
    158
    Zustimmungen:
    8
    MacUser seit:
    08.04.2006
    Hi, ich such verzweifelt die Tastekompination unter BootCamp - XP das AT zeichen.


    THX
     
  2. KonBon

    KonBon MacUser Mitglied

    Beiträge:
    4.921
    Zustimmungen:
    20
    MacUser seit:
    11.02.2003
    Rechte Apfeltaste +Q
     
  3. Timebreaker

    Timebreaker Thread Starter MacUser Mitglied

    Beiträge:
    158
    Zustimmungen:
    8
    MacUser seit:
    08.04.2006
    THX, aber das hab ich natürlich als erstes auspobiert, das geht net... Jemand noch ne idee?
     
  4. mikne64

    mikne64 MacUser Mitglied

    Beiträge:
    3.097
    Zustimmungen:
    92
    MacUser seit:
    02.04.2004
    Hi,

    vielleicht die Tastenkombination [CTRL]+[ALT]+[q] auf der Mac-Tastatur?

    Viele Grüße
     
  5. Timebreaker

    Timebreaker Thread Starter MacUser Mitglied

    Beiträge:
    158
    Zustimmungen:
    8
    MacUser seit:
    08.04.2006
    Nein auch net... THX
     
  6. KonBon

    KonBon MacUser Mitglied

    Beiträge:
    4.921
    Zustimmungen:
    20
    MacUser seit:
    11.02.2003
    Merkwürdig... beides funktioniert bei mir unter Bootcamp wunderbar :confused:
     
  7. wilmafeuerstein

    wilmafeuerstein MacUser Mitglied

    Beiträge:
    978
    Zustimmungen:
    63
    MacUser seit:
    15.10.2005
    Hi, bei mir geht nur CTRL+Alt+Q auf der Externen Tastatur(Bluetooth-Tastatur). Das sind die Tasten rechts von der Leertaste. Wenn ich das @ von meinem MacBook aus eingeben möchte funktioniert alles nicht::(
    Die Probleme habe ich erst seit dem neuen blöden BootCamp update.
    wilmafeuerstein
     
  8. Effendi74

    Effendi74 MacUser Mitglied

    Beiträge:
    219
    Zustimmungen:
    1
    MacUser seit:
    09.11.2005
    ich habe auch das leidige thema. habe jetzt bootcamp 1.1.1 installiert.

    bsp. funktioniert das @-zeichen in word mit der tastenkombination "alt" + "l" wunderbar. bei outlook funktioniert diese tastenkombination nicht.
    habe auch ein problem, dass der windows-bildschrimschoner nicht aktiviert werden kann. wenn ich ihn einstelle und auf "test" gehe dann funktioniert er, nur nach der eingestellten zeit von bsp. 10 minuten geht er nicht automatisch an. hat jemand hilfe für mich??
     
  9. Ren van Hoek

    Ren van Hoek MacUser Mitglied

    Beiträge:
    5.771
    Zustimmungen:
    102
    MacUser seit:
    18.08.2004
    vielleicht strg+alt+2, ich habe das mal in den discussions gefunden, aber bis heute kein Feedback bekommen, ob das so stimmt (ich habe keinen Intel-Mac)
     
  10. peetem

    peetem MacUser Mitglied

    Beiträge:
    1.069
    Zustimmungen:
    6
    MacUser seit:
    18.08.2003
    Bei mir unter der Schweizer - Einstellung, geht das @ mit alt & ctrl & 2 ....
     
Die Seite wird geladen...

Diese Seite empfehlen