T-Online und Mail

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von emkemma, 17.03.2004.

  1. emkemma

    emkemma Thread Starter MacUser Mitglied

    Beiträge:
    27
    Zustimmungen:
    0
    MacUser seit:
    22.07.2003
    Ich habe Problem mit dem Abrufen der Mail über T-online (pop3). Prinzipiell funktioniert das - 1, 2 mal. Dann erscheint neben dem Account-Namen eine Blitz und ich bekomme keine Mails mehr rein. Wenn ich den Account lösche und dann wieder einrichte, kommen meine Mails wieder rein (1, 2 mal). Wer hat denn da eine Idee, wie das wieder regelmäßig funktioniert? Danke
     
  2. Mortiis

    Mortiis MacUser Mitglied

    Beiträge:
    2.144
    Zustimmungen:
    75
    MacUser seit:
    20.02.2004
    Ave,

    Hast Du mal auf den Blitz geklickt? Kannst nämlich den Account dann wieder mit den Internet verbinden.


    Mortiis
     
  3. emkemma

    emkemma Thread Starter MacUser Mitglied

    Beiträge:
    27
    Zustimmungen:
    0
    MacUser seit:
    22.07.2003
     

    Danke für den Hinweis, aber das hilft in dem Fall nicht. Es scheint doch so, wie in anderen Beiträgen zu lesen ist, nämlich dass die Ursache der volle Accountspeicher bei T-Online war. Ich kanns zwar nicht nachvollziehen, weil ich, wie gesagt, nach dem Neueinrichten des Postfachs alle Mails nochmal bekommen hatte und davon ausgehe, dass ich Mails abholen kann, auch wenn der Account voll ist. Na ja. Trotzdem vielen Dank!
     
  4. Icetheman

    Icetheman MacUser Mitglied

    Beiträge:
    2.014
    Zustimmungen:
    24
    MacUser seit:
    31.08.2002
    Als Eingang brauchst Du pop.t-online.de als Ausgang mailto.t-online.de
    Vieleicht hilft es wenn Du unter Einstellungen mal Name und kennwort eingibst.
    Mir mir geht t-online seit heute morgen auch nicht liegt aber am Server von denen.
     
Die Seite wird geladen...

Diese Seite empfehlen