Systemabsturz von Parallels

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von big_blue, 18.10.2006.

  1. big_blue

    big_blue Thread Starter MacUser Mitglied

    Beiträge:
    496
    Zustimmungen:
    6
    MacUser seit:
    19.05.2006
    Hi,

    habe auf meinem IMAC Parallels installiert und versucht damit Windows zum Starten zu bewegen.

    Jedoch bekomme ich immer beim Starten der VM einen Sysetmsabsturz. Der Monitor wird von oben nach unten Grau und dann steht irgendwas von ausschalten und wieder anschalten.

    Habe den MAC erst seit 2 Wochen kenne mich also noch nict so gut aus. Habe aber bisher alles zum laufen bekommen. Auch unter Bootcamp klappt alles bestens nur das ständige neu booten ist nervig.

    Also jetzt zu Parallels. Habe eine neu VM angelegt. Habe dann "Crete a typical VM" ausgewählt.

    Dann habe ich Windows und Win2000 ausgewählt. Habe noch die "Boot Sequenz" auf CD_Rom,HDD,Floppy gestellt und dann run VM gedrückt.

    Habe dann die Seriennummer eingegeben. Habe nur eine Testversion. Den schlüssel habe ich per Mail zugesandt gekommen. Der hat noch mal gemeckert das das mit dem Bootdevice net stimmt. Habe aber dann gesagt das er es trotzdem machen soll. Danach kam der Systemabsturz.

    Hoffe ihr könnt nachvollzeihen was ich gemacht habe. Vielen Dank für eure Hilfe.

    Axo alle Updates sind eingespielt 10.4.8 usw.

    Danke
    big_blue
     
  2. svmaxx

    svmaxx MacUser Mitglied

    Beiträge:
    1.143
    Zustimmungen:
    39
    MacUser seit:
    02.11.2003
    Schmeiß doch einfach mal das Parallels in den Müll, löschen und spiel es neu drauf. Ist ja schnell gemacht...
    Hatte das Problem selbst nicht - Parallels läuft absolut stabil.

    bye, M.
     
  3. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.804
    Zustimmungen:
    3.633
    MacUser seit:
    23.11.2004
    auch die updates von parallels?
    welche version hast du denn davon?

    ansonsten guck mal in das parallels forum...
     
  4. kyxh2o

    kyxh2o MacUser Mitglied

    Beiträge:
    2.111
    Zustimmungen:
    217
    MacUser seit:
    04.03.2006
    Und genau diese Fehlermeldung wäre interessant.
     
  5. kyxh2o

    kyxh2o MacUser Mitglied

    Beiträge:
    2.111
    Zustimmungen:
    217
    MacUser seit:
    04.03.2006
    Bei Dir stimmt die Bootreihenfolge nicht. Schau mal in den Einstellungen der VM und stelle Boot-Sequence auf "CD-ROM, Hard Disk, Floppy"
     
  6. Gloster

    Gloster Banned

    Beiträge:
    477
    Zustimmungen:
    0
    MacUser seit:
    13.10.2006
    das nennt sich kernel panic.

    ich nehm mal an du hast die 1848 von parallels.
    es ist bekannt, dass die nicht mit core2duo klar kommt und kernel panics verursacht.
    darum gibts auch seit längerem schon ein paar aktuellere versionen.
    1940 müsste gerade die aktuellste sein.
     
  7. kyxh2o

    kyxh2o MacUser Mitglied

    Beiträge:
    2.111
    Zustimmungen:
    217
    MacUser seit:
    04.03.2006
    Ich sage immer noch die Boot-Reihenfolge stimmt nicht. Wenn ich das richtig verstehe, hat er ja noch kein Betriebssystem installiert, oder?
     
  8. big_blue

    big_blue Thread Starter MacUser Mitglied

    Beiträge:
    496
    Zustimmungen:
    6
    MacUser seit:
    19.05.2006
    Erst einmal vielen Dank für Eure schnelle Hilfe.

    Ja wollte von der Windows CD dann das Betriebssystem installieren.
     
  9. Gloster

    Gloster Banned

    Beiträge:
    477
    Zustimmungen:
    0
    MacUser seit:
    13.10.2006
    aber nur weil die bootreihenfolge nicht stimmt, gibts keine kernel panic o_O
     
  10. kyxh2o

    kyxh2o MacUser Mitglied

    Beiträge:
    2.111
    Zustimmungen:
    217
    MacUser seit:
    04.03.2006
    Er schreibt doch auch nix von Kernel Panic.
     
Die Seite wird geladen...

Diese Seite empfehlen