Startprobleme über Firewire beim Mac Mini

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von OliverM, 31.10.2005.

  1. OliverM

    OliverM Thread Starter MacUser Mitglied

    Beiträge:
    643
    Zustimmungen:
    14
    MacUser seit:
    17.01.2003
    Moin, moin,

    ich verwende seit kurzem eine externe Firewire-Platte an meinem Mini. Solange das System läuft habe ich keinerlei Probleme.
    Ich habe mit Carbon Copy Cloner meine Systemplatte auf die FW-Platte kopiert. Dann habe ich ich die FW-Platte als Start-Volume definiert.

    1. Wenn ich einen Warmstart (Neustart) mache, bootet das System direkt von der FW-Platte --> soweit ok :)

    2. Wenn ich den Mini aus- und sofort wieder einschalte, bootet das System ebenfalls direkt von der FW-Platte --> auch ok :)

    3. Wenn ich den Mini ausschalte und einen Zeit lang (z. B. 1 Tag) aus lasse, dann startet das System wieder von der internen Platte des Mini --> nicht ok :(
    Was eigentartig ist, in den Systemeinstellungen ist die externe Platte nach wie vor als Start-Volume definiert!

    Ich möchte die interne Platte des Mini nicht löschen, da ich ein bootfähiges System für den Notfall haben möchte.

    Kennt jemand das Problem?

    Viele Grüße und Danke
    Olli
     
Die Seite wird geladen...
Ähnliche Themen - Startprobleme über Firewire
  1. andy a
    Antworten:
    9
    Aufrufe:
    873
  2. bwr mp
    Antworten:
    14
    Aufrufe:
    934
  3. kingoftf
    Antworten:
    14
    Aufrufe:
    614
  4. nadinse
    Antworten:
    14
    Aufrufe:
    2.093
  5. Nauke
    Antworten:
    5
    Aufrufe:
    680

Diese Seite empfehlen