Start dauert sehr lange

Diskutiere mit über: Start dauert sehr lange im Mac OS X Forum

  1. fredieric

    fredieric Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    21.03.2006
    Hallo!

    Ich habe mir vor einiger Zeit Tiger auf mein ibook installiert. Zunächst lief alles soweit. Doch irgendwann bootete es ganz langsam und zeigte beim grauen bildschirm zunächst classic objekte. zuerst ein quadrat mit einer weltkugel drin welche auf blinkte. danach ein ordner symbol mit fragezeichen. Der vorgang dauert ca. 2-3min. danach läuft alles stabil. allerdings hat es mich schon generft und so hab ich tiger nochmal neu installiert. und seit gestern läuft die sache mit den classic objekten wieder ab. davor war jedoch ca. einen monat lang alles bestens. in der letzten woche hab ich mir auch keine neue software installiert oder ähnliches.
    also falls jemand ne idee hat wär ich sehr dankbar.

    fredieric
     
  2. t_h_o_m_a_s

    t_h_o_m_a_s MacUser Mitglied

    Beiträge:
    11.635
    Medien:
    10
    Zustimmungen:
    1.418
    Registriert seit:
    24.05.2003
    Willkommen im Forum erst mal,

    ...dein Mac sucht ein Netzwerk. Kannst du in den Systemeinstellungen-Startvolume festlegen wieder korrigieren.

    Gruß Th.
     
  3. fredieric

    fredieric Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    21.03.2006
    super vielen dank!!!!
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche