Skype: Einseitiger Ausfall der Tonübertragung

Dieses Thema im Forum "Andere" wurde erstellt von Pinguin777, 28.03.2007.

  1. Pinguin777

    Pinguin777 Thread Starter MacUser Mitglied

    Beiträge:
    397
    Zustimmungen:
    5
    MacUser seit:
    04.03.2006
    Hallo,
    obwohl ich die aktuelle Skype-Version benutze, tritt bei mir regelmäßig folgendes Phänomen beim Video-Chat auf: Nach kurzer Dauer der Übertragung kommt bei mir von meinem Gesprächspartner zwar Bild und Ton an, von mir selbst wird aber nur noch das Video-Bild (per iSight) übertragen, jedoch kein Ton mehr. Dies kann nach 10 Minuten, aber auch nach 1 Minute auftreten. Auch Neustart von Skype ändert daran nichts. Wenn ich meinen Mac Mini Core Duo dann jedoch neustarte, kannn ich Skype wieder "all inclusive" nutzen - bis zum nächsten Abbruch!
    Zunächst hatte ich das auf Probleme der Mac - Windows-Übertragung zurückgeführt (die meisten meiner Gesprächspartner benutzen Windows), aber wenn es mit dem Neustart meines Rechners -kurzfristig- zu beheben ist, scheint es doch mehr an meiner Konstellation zu liegen. Ist es ein MAC OSX-Problem, ein Skype-Problem, ein iSight-Problem?
    Hat jemand eine Idee?
     
  2. berbel01

    berbel01 Gast

    Hi, ich kenne dies Problem nicht, könnte aber an deinen (falls vorhanden) Router liegen....
     
  3. Pinguin777

    Pinguin777 Thread Starter MacUser Mitglied

    Beiträge:
    397
    Zustimmungen:
    5
    MacUser seit:
    04.03.2006
    Habe einen Speedport W 700V von der T-Com (Hersteller offenbar Siemens). Welche Funktion des Routers könnte dies sein - und kann man daran etwas ändern?
     
  4. berbel01

    berbel01 Gast

    Es könnte ein Port von der Firewall blockiert werden... bzw. Skype baut eine Verbindung zu mehreren Rechnern auf und dein Rechner/Router unterbindet es...
    Beim mir geht es aber wunderbar und habe OS10.4.9 und den 701... ist ja fast das selbe :D
    Hast du schon mal die neuste Version von Skype rübergebügelt?
     
  5. Pinguin777

    Pinguin777 Thread Starter MacUser Mitglied

    Beiträge:
    397
    Zustimmungen:
    5
    MacUser seit:
    04.03.2006
    Habe die letzte Version - aber es gab dieses Problem auch schon mit Vorgängerversionen. Auch mit jeder OS X-Version, daher bin ich etwas ratlos!
    Wenn es wirklich mit dem Router zusammenhängt, warum lässte es sich dann vorübergehend dadurch lösen, dass man den Rechner neu hochfährt?
     
  6. berbel01

    berbel01 Gast

    Dein Router denkt, das sich einer versucht rein zuhacken... und das versucht er zu unterbinden.... Kann man aber meines wissen´s auch nicht unterbinden diese Firewall?
     
Die Seite wird geladen...
Ähnliche Themen - Skype Einseitiger Ausfall
  1. diwa
    Antworten:
    0
    Aufrufe:
    94
    diwa
    26.09.2016
  2. Colombiche
    Antworten:
    30
    Aufrufe:
    3.955
    macfan
    04.11.2014
  3. mjw
    Antworten:
    3
    Aufrufe:
    1.465
  4. asterixxER
    Antworten:
    0
    Aufrufe:
    468
    asterixxER
    20.11.2012
  5. Ysuran
    Antworten:
    5
    Aufrufe:
    804
    Ysuran
    30.08.2012