Shuffle spielt nach 2 Wochen Ruhe nicht mehr alle Songs!?!

Dieses Thema im Forum "iPod" wurde erstellt von Desi, 19.07.2005.

  1. Desi

    Desi Thread Starter MacUser Mitglied

    Beiträge:
    1.427
    Medien:
    1
    Zustimmungen:
    5
    MacUser seit:
    28.11.2004
    Huhu, mein Shuffle lag mal 2 Wochen unbenutzt in der Schublade. Hat beim letzten Einschalten schön brav alle Songs abgespielt. Eben rausgekramt - Akkuanzeige war gerade eben von grün auf gelb. Aber er wollte nur noch 5 Songs aus der kompletten Liste abspielen. Gerade eben neu befüllt und alles scheint ok.

    Kennt jemand das Problem? Einmaleffekt oder Rechnung suchen - reklamieren?
     
  2. SchaSche

    SchaSche MacUser Mitglied

    Beiträge:
    8.510
    Zustimmungen:
    88
    MacUser seit:
    09.02.2003
    Probier es doch noch einmal aus, befüllen und abwarten ;)

    Vielleicht ist der Fehler ja reproduzierbar ;)
     
  3. bmb1986

    bmb1986 MacUser Mitglied

    Beiträge:
    566
    Zustimmungen:
    0
    MacUser seit:
    20.01.2005
    ein Freund meinte einmal, dass die Songs aufm shuffle flöten gehen, wenn er keinen Saft mehr hat.
    Evtl hatte er keinen Saft mehr, bzw nur noch sehr wenig, weshalb es nen großteil der Songs gekillt hat.
    Ich weiß nicht was fürn Akku im shuffle ist, aber bei manchen Typen lädt der Akku sich - für kurze Zeit - wieder n bissl auf, was die Ladeanzeige erklären würde.
    Aber ich glaub das ist eher was für e-Techniker ;)
     
  4. Desi

    Desi Thread Starter MacUser Mitglied

    Beiträge:
    1.427
    Medien:
    1
    Zustimmungen:
    5
    MacUser seit:
    28.11.2004
    Dass sich der Akku nach dem Ausschalten jedesmal wieder ein wenig bekrabbelt stimmt schon. Bislang hatte ich in aber maximal 3 Tage aus.

    Vielleicht war es auch Eifersucht weil ich in den letzten Tagen erstmal mein neues Spielzeug (des Shuffels neuen, großen Bruder) vorgezogen hab.

    Claudia
     
Die Seite wird geladen...