„Sharing“ konnte nicht geladen werden.

Dieses Thema im Forum "Mac OS X" wurde erstellt von MacFury, 04.01.2006.

  1. MacFury

    MacFury Thread Starter MacUser Mitglied

    Beiträge:
    1.369
    Zustimmungen:
    1
    MacUser seit:
    15.03.2005
    Habe einen Fehler in der Systemeinstellung der besagt „Sharing“ konnte nicht geladen werden.

    Wie bekomme ich den wieder weg ?

    MacFury
     
  2. MacFury

    MacFury Thread Starter MacUser Mitglied

    Beiträge:
    1.369
    Zustimmungen:
    1
    MacUser seit:
    15.03.2005
    Keiner eine Ahnung ?
    Habe schon die Rechte repariert,geholfen hat es aber auch nicht.
     
  3. MacFury

    MacFury Thread Starter MacUser Mitglied

    Beiträge:
    1.369
    Zustimmungen:
    1
    MacUser seit:
    15.03.2005
    Na ja vlt. habe ich den Tread heute morgen zu früh hochgeschoben,
    darum schiebe ich ihn nochmals hoch.
    Habe echt keine lust OSX neu zu installieren , bitte um Eure Hilfe

    Danke
    MacFury
     
  4. kingoftf

    kingoftf MacUser Mitglied

    Beiträge:
    3.188
    Zustimmungen:
    32
    MacUser seit:
    22.09.2004
    Mein sharing war mal komplett weg, kann man aber mit Pacifist aus der Install-DVD rauspicken und separat installieren. Mich hatte es auch schon in den Fingern gejuckt, "Neuinstallation".....

    Bügel das noch mal neu auf und versuche es dann nochmal, vielleicht klappts ja.
     
  5. MacFury

    MacFury Thread Starter MacUser Mitglied

    Beiträge:
    1.369
    Zustimmungen:
    1
    MacUser seit:
    15.03.2005
    @kingoftf

    Danke werde es heute Abend mal ausprobieren.
     
Die Seite wird geladen...

Diese Seite empfehlen