Safari

Diskutiere mit über: Safari im Mac OS X Apps Forum

  1. GreJan

    GreJan Thread Starter MacUser Mitglied

    Beiträge:
    377
    Zustimmungen:
    0
    Registriert seit:
    23.02.2005
    Hi,
    also, wie hier schon mal irgenwo gepostet wurde, hat Safari wirkliche Probleme die Seiten von 1&1 im Control-Center ordnungsgemäß anzuzeigen, immer wieder kommt die Meldung, das der Server nicht gefunden wurde.
    Habe alternativ Camino installiert und damit gehts, wird Zeit für 10.4.1 :rolleyes:
     
  2. Flaaschworscht

    Flaaschworscht MacUser Mitglied

    Beiträge:
    865
    Zustimmungen:
    56
    Registriert seit:
    10.02.2004
    Ist beim T-Online Kundencenter auch so.
    Beim nochmaligen Aufruf der Seite geht es dann doch.....






    Thomas
     
  3. GreJan

    GreJan Thread Starter MacUser Mitglied

    Beiträge:
    377
    Zustimmungen:
    0
    Registriert seit:
    23.02.2005
    genau, so is es auch bei mir, es nervt ein bisserl.
    Sonst läuft alles mit dem Ticher. ;)
     
  4. Flaaschworscht

    Flaaschworscht MacUser Mitglied

    Beiträge:
    865
    Zustimmungen:
    56
    Registriert seit:
    10.02.2004
    :D Jau, de Tiiiescher rennt :D
     
Die Seite wird geladen...
Ähnliche Themen - Safari Forum Datum
Safari "Webinhalt unerwartet beendet ..." Fehlermeldung Mac OS X Apps Gestern um 15:49 Uhr
Safari: Zertifikate Problem Mac OS X Apps Gestern um 10:47 Uhr
Safari: Anzeige von Google maps in 3D - wie? Mac OS X Apps Freitag um 11:35 Uhr
Safari - Version 10.0.1 ständig Seitenfehler! Mac OS X Apps 27.11.2016
Safari Bookmarks Problem mit Finder-Ordnern Mac OS X Apps 19.11.2016

Diese Seite empfehlen

Benutzerdefinierte Suche