Safari meldet oft Server nicht gefunden

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von psy1, 06.12.2004.

  1. psy1

    psy1 Thread Starter MacUser Mitglied

    Beiträge:
    156
    Zustimmungen:
    10
    MacUser seit:
    15.11.2004
    Hallo Leute,
    ich habe in letzter Zeit öfter von Safari die Meldung, dass der Server nicht gefunden werden konnte. Erst beim zweiten mal des Wiederholens des Links bekomme ich die Internetseite angezeigt und nicht die Fehlermeldung
     
  2. Dr. NoPlan

    Dr. NoPlan Gast

    ... lösch mal alle Cookies und den Cache
     
  3. bebo

    bebo MacUser Mitglied

    Beiträge:
    3.599
    Zustimmungen:
    0
    MacUser seit:
    20.11.2003
    Hilft nicht viel. Auch der Eintrag der DNS bringt nicht immer was. Oft muss ich Links zwei mal anklicken, bis sie funktionieren motz
    Ich hoffe das legt sich mit 10.3.7 wieder.
     
  4. Dr. Snuggles

    Dr. Snuggles MacUser Mitglied

    Beiträge:
    4.727
    Zustimmungen:
    0
    MacUser seit:
    22.07.2003
    oder lies mal hier klick
     
  5. Ina

    Ina MacUser Mitglied

    Beiträge:
    1.452
    Zustimmungen:
    0
    MacUser seit:
    17.06.2003
  6. Woulion

    Woulion MacUser Mitglied

    Beiträge:
    1.310
    Zustimmungen:
    0
    MacUser seit:
    06.06.2002
    Huch, welch neues Problem! Könnte da die Suche helfen?

    W
     
  7. Dr. Snuggles

    Dr. Snuggles MacUser Mitglied

    Beiträge:
    4.727
    Zustimmungen:
    0
    MacUser seit:
    22.07.2003
    @Ina du musst auch gleich übertreiben;)
     
  8. psy1

    psy1 Thread Starter MacUser Mitglied

    Beiträge:
    156
    Zustimmungen:
    10
    MacUser seit:
    15.11.2004
    Jetzt habe ich, wie in einigen Foren vorgeschlagen den IPv6 auf AUS gestellt.

    Was ist denn der IPv6???????
     
  9. macmeikel

    macmeikel MacUser Mitglied

    Beiträge:
    1.287
    Zustimmungen:
    43
    MacUser seit:
    02.04.2003
    Ach Mönsch Kinners, macht doch psy1 nich so feddisch... ;)
     
  10. psy1

    psy1 Thread Starter MacUser Mitglied

    Beiträge:
    156
    Zustimmungen:
    10
    MacUser seit:
    15.11.2004
    ich bin gar nicht so fertig!
     
Die Seite wird geladen...