Ruhezustand

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von witzel, 16.11.2002.

  1. witzel

    witzel Thread Starter MacUser Mitglied

    Beiträge:
    33
    Zustimmungen:
    0
    MacUser seit:
    06.10.2002
    Hallo zusammen,
    seit Montag bin ich nun stolzer Besitzer eines iMac 17", macosx 10.2.2
    Ich habe bis jetzt os/2 und win98 benutzt. Die Umstellung ist schon gewaltig !?
    So, nun meine Frage:
    Ich benutze das mitgelieferte Faxprogramm Faxstf 10x Verssion 10.08.
    Da der Rechner den ganzen Tag läuft, habe ich mich über den geräuschlosen Ruhezustand gefreut, aber ich kann dann kein Fax empfangen !!
    Es wäre super wenn Ihr eine Lösung dafür hättet.

    Andreas Witzel
     
  2. maclooser

    maclooser MacUser Mitglied

    Beiträge:
    1.107
    Zustimmungen:
    0
    MacUser seit:
    10.11.2001
    wenn ich mich recht erinnere, kann man den Remote einstellen.
    Sollte eigentlich möglich sein, den Rechner relativ schnell aufwachen zu lassen.
    Ansonsten sollte man den Rechner nicht in den Schlaf schicken, was ich aber nicht empfehle!
     
  3. witzel

    witzel Thread Starter MacUser Mitglied

    Beiträge:
    33
    Zustimmungen:
    0
    MacUser seit:
    06.10.2002
     
    Bitte sag mir als Anfänger doch mal was remote einstellen heißt und wo und wie man das macht.
    Welche probleme könnte es geben wenn es nicht geht? Der Bildschirm dunkelt sich zumindest ab.
     
  4. maclooser

    maclooser MacUser Mitglied

    Beiträge:
    1.107
    Zustimmungen:
    0
    MacUser seit:
    10.11.2001
    Da dies in der Regel über das interne Modem abgewickelt wird, ebenda.
    Systemeinstellungen/Netzwerk/Modem(Reiter);
    eingehende Anrufe
     
  5. witzel

    witzel Thread Starter MacUser Mitglied

    Beiträge:
    33
    Zustimmungen:
    0
    MacUser seit:
    06.10.2002
     
    das habe ich natürlich schon kontrolliert. Ist so eingestellt. Bei mir sogar im Lieferzustand. Hast Du sonst noch Ideen?

    Gruß Andreas
     
  6. Andreas [S]

    Andreas [S] MacUser Mitglied

    Beiträge:
    376
    Zustimmungen:
    0
    MacUser seit:
    08.11.2002
    Re

    Was hast du denn in Netzwerkumgebung eingestellt. Wenn du da das Modem nicht aktiv hast dann nimmt er auch nix an. Wenn das auch nicht hilft dann würd ich mal nach einer anderen Faxsoftware schauen....
     
  7. Andi

    Andi MacUser Mitglied

    Beiträge:
    7.848
    Zustimmungen:
    653
    MacUser seit:
    16.05.2002
    Faxen machen...

    Hallo witzel,

    es müsste eigentlich bei Systemeinstellungen/Energie Sparen/Optionen/Bei eingehenden Anrufen aufwachen funktionieren.

    Ansonsten Ruhezustand auf nie. Und Bildschirmschoner. Die Festplatte deaktivieren.
    Wie sich die TFT bei dem An- und Abschalten auf Dauer verhalten kann ich Dir nicht sagen - habe aber gehört, dass das die Lebensdauer verkürzen soll?

    @maclooser warum sollte man den rechner nicht anlassen? by the way - werden die einstellungen von classic an- und abschalten übernommen? steht doch im nvram?

    son leises iMac Fax hätt ich auch gern.... :)

    Gruß Andi
     
  8. witzel

    witzel Thread Starter MacUser Mitglied

    Beiträge:
    33
    Zustimmungen:
    0
    MacUser seit:
    06.10.2002
    Re: Faxen machen...

     

    Hallo Andi,
    das obige habe ich natürlich eingestellt,leider ohne Erfolg.
    Da ich den Rechner für meine 1Mann Firma benutze, bin ich auf ein gutes
    Faxprogramm angewiesen. Empfang natürlich wann immer der Kunde wünscht!
    Im Augenblick habe ich Ruhezustand auf nie gestellt, finde aber das das keine befriediegende Dauerlösung ist.
    Liegt das Problem denn am Faxstf oder an Apple?
    Funktioniert es denn bei anderen Lesern?
    Im Reiter Modem könnte man andere Modemtypen einstellen! Bei mir ist Apple V.90 aktiviert!?
    Würde eine Änderung der Initialisierung was Nutzen?

    So, mal wieder viele Gedanken. Es wäre super wenn "wir " doch eine Lösung finden würden.

    Das hat mir ein Freund gesendet, leider auch ohne Erfolg:

    Obwohl die Option in der Systemeinstellung>Energie
    sparen>Ruhezustand-Optionen: Bei eingehenden Anrufen aufwachen aktiviert ist,
    ist Faxempfang mit FaxSTF X 10.0.8 unter Jaguar hier immer Glückssache:
    Jetzt habe ich in users/ich/Library/Preferences/com.smithmicro.FaxJobMgr.plist
    mal unten bei WakeOnRing false in true geändert, et voilà...


    erstmal Tschüß und Danke
    Andreas
     
  9. maclooser

    maclooser MacUser Mitglied

    Beiträge:
    1.107
    Zustimmungen:
    0
    MacUser seit:
    10.11.2001
    @Andi; wegen der Ermüdung des TFT's und Dauereinsatz der Festplatte. Dadurch wird die Lebensdauer der beiden Komponenten stark verkürzt.
     
Die Seite wird geladen...
Ähnliche Themen - Ruhezustand
  1. PyroFlorian
    Antworten:
    10
    Aufrufe:
    223
    PyroFlorian
    01.12.2016
  2. micha899
    Antworten:
    4
    Aufrufe:
    139
    micha899
    26.09.2016
  3. hinkelstein
    Antworten:
    29
    Aufrufe:
    956
    Tomeric
    02.12.2016
  4. enermax
    Antworten:
    17
    Aufrufe:
    362
    Scaryman
    21.08.2016
  5. Zorcan
    Antworten:
    2
    Aufrufe:
    280
    roedert
    18.02.2016