Ruhezustand iBook

Diskutiere mit über: Ruhezustand iBook im MacBook Forum

  1. McDiver

    McDiver Thread Starter MacUser Mitglied

    Beiträge:
    304
    Zustimmungen:
    1
    Registriert seit:
    21.08.2005
    Servus,

    seit zwei Tagen habe ich das Problem, dass das iBook erst nach etwa einer halben Minute nach Schließen des Displays in den Ruhezustand fährt. Weder an Hard- noch Software wurden Änderungen vorgenommen. Die Konfiguration ist "wie eh und je".

    Hat jemand ähnliche Probleme???

    Ich habe das jüngste Sicherheitsupdate in Verdacht, weil seit dem dieses Phänomen auftritt.
     
  2. twiederh

    twiederh MacUser Mitglied

    Beiträge:
    1.405
    Zustimmungen:
    122
    Registriert seit:
    18.05.2005
    Hmm,
    ich habe auch die neuesten Sicherheitsupdates drauf und keinerlei Probleme dieser Art. Vielleicht mal Rechte reparieren? Sagt das Log irgendwas?

    Gruss,
    Thomas.
     
  3. McDiver

    McDiver Thread Starter MacUser Mitglied

    Beiträge:
    304
    Zustimmungen:
    1
    Registriert seit:
    21.08.2005
    Also die Rechte habe ich eben repariert... Brachte aber auch nix.
    Ist ja vielleicht auch "nörgelig" mein Anliegen, aber bisher war es einfach so: Deckel zu... nach 1 oder 2 Sekunden kam dann schon die langsam pulsende LED und die Kiste stand still. Und jetzt ist es eben nicht mehr so... *heul*
     
  4. McDiver

    McDiver Thread Starter MacUser Mitglied

    Beiträge:
    304
    Zustimmungen:
    1
    Registriert seit:
    21.08.2005
    ...und jetzt war´s grad ganz lustig... Deckel zu... kurz gewartet... nix passiert... Deckel wieder auf und nach 10 Sekunden war der Ruhezustand dann da... Hm.... Neustarts brachten übrigens auch nix... Da stimmt doch was nicht... Aber was??
     
  5. stillalive

    stillalive MacUser Mitglied

    Beiträge:
    130
    Zustimmungen:
    0
    Registriert seit:
    02.10.2004
    Ich hab das Phänomen auch schon einmal gehabt aber nach einem Neustart war alles wieder beim alten. Hast du Office:mac installiert? bei mir das nach dem update von office.
     
  6. McDiver

    McDiver Thread Starter MacUser Mitglied

    Beiträge:
    304
    Zustimmungen:
    1
    Registriert seit:
    21.08.2005
    Des Rätsels Lösung scheint wohl der NVRAM (heißt der so... Kenn den net persönlich... :) zu sein. Habe das iBook gerade ausgeschaltet und dann beim Neustart APFEL ALT O P und schon geht´s wieder... :)
     
  7. theHobbit

    theHobbit MacUser Mitglied

    Beiträge:
    725
    Zustimmungen:
    6
    Registriert seit:
    07.08.2005
    noch was anderes dazu :
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche