Router Speedport W500V

Diskutiere mit über: Router Speedport W500V im Internet- und Netzwerk-Hardware Forum

  1. chrischiwitt

    chrischiwitt Thread Starter MacUser Mitglied

    Beiträge:
    10.653
    Zustimmungen:
    189
    Registriert seit:
    24.11.2005
    Ich hab schon länger dieses Telekom-Ding, Speedport W500V.
    Der Konfiguration nach (über Netscape, Wireless aus) ist die Funktion Wireless ausgeschaltet, den Augen nach hab ich beizeiten den Eindruck, eben die eigentlich deaktivierte Zugriffs-Lampe leuchtet auf, zumal ein Mensch die Zugriffsdaten kennt.

    Kann das angehen, oder sehe ich Gespenster?
    Die Frage ist für mich einigermaßen wichtig dank diesem "Freund" gekündigtem Anschluß-Sharing!
     
  2. Stargate

    Stargate MacUser Mitglied

    Beiträge:
    7.431
    Zustimmungen:
    504
    Registriert seit:
    27.02.2002

    Na da wird der Freund noch Zugriff haben, irgend wie.. :)

    Router-Adminpasswort ändern, Verschlüsselung/Passwort ändern.
    Und dann sollte Ruhe sein ;)
     
  3. GRD

    GRD Banned

    Beiträge:
    541
    Zustimmungen:
    3
    Registriert seit:
    15.11.2003
    es gibt viele möglichkeiten weshalb das teil leuchtet. änder doch einfach alles relevante. WEP ist übrigens nicht "unendlich" sicher. ich glaube nen halber GB reicht aus um das passw. zu "extrahieren"- nimm lieber WPA und mach NAT.
     
Die Seite wird geladen...
Ähnliche Themen - Router Speedport W500V Forum Datum
WLAN mit Gästenetz über Airport + Speedport Router Internet- und Netzwerk-Hardware 25.09.2016
Wo speichert ein Speedport-Router seine Informationen? Internet- und Netzwerk-Hardware 01.08.2014
Airport Extreme als Wlan Router an Speedport!? Hilfe!? Internet- und Netzwerk-Hardware 21.10.2013
WLAN Router Umzug FB 3370 => Speedport 724V Internet- und Netzwerk-Hardware 22.08.2013
Speedport W500V macht pppoe passthrough, asus wl500g premium mit dd-wrt spielt router Internet- und Netzwerk-Hardware 05.06.2010

Diese Seite empfehlen

Benutzerdefinierte Suche