Quark 6 zeigt keinen Text von bestehenden Dokument an?!?!

Dieses Thema im Forum "Layout" wurde erstellt von macbuma, 02.07.2004.

  1. macbuma

    macbuma Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Registriert seit:
    02.07.2004
    beim öffnen eines bestehenden quark 6 dokumentes ist plötzlich der text weg - es sind aber alle textrahmen vorhanden! die rahmen enthalten auch dieses rote 4eck das normal auf nicht angezeigen text hinweist! kann mir wer weiter hefen clap bitte danke! macbuma
     
  2. Macs Pain

    Macs Pain MacUser Mitglied

    Beiträge:
    5.500
    Zustimmungen:
    385
    Registriert seit:
    26.06.2003
    Kann Dir zwar nicht helfen, aber das passiert mit Bildern auch. Beim Öffnen des Dokumentes sind nur noch leere Bildrahmen vorhanden... Hast Du auf 6.1 upgedatet?
     
  3. Winter

    Winter MacUser Mitglied

    Beiträge:
    1.083
    Zustimmungen:
    24
    Registriert seit:
    16.03.2004
    markiere mal ein Textfeld, dann apfel+a um alles zu markieren und dann setze mal die Stilvorlage auf „keine”. Wenn du Glück hast, dann liegt es „nur” an einer zerschossenen Stilvorlage …
     
  4. ralfr

    ralfr MacUser Mitglied

    Beiträge:
    50
    Zustimmungen:
    0
    Registriert seit:
    02.11.2003
    Normalerweise nur beim öffnen von Q4-5 dokumenten.

    Hallo,
    diesen Effekt habe ich nur bei alten Dokumenten. Und das auch nur nach dem ersten speichern. Also immer zuerst auf dem Desktop speichern und dann wieder zurück auf den Server. Im übrigen, auf os9-Servern gibt es dieses Problem nicht, oder nicht immer.

    :) Ralf
     
Die Seite wird geladen...
Ähnliche Themen - Quark zeigt keinen
  1. Discovery

    QuarkXPress Quark 2015

    Antworten:
    4
    Aufrufe:
    447
  2. wth
    Antworten:
    2
    Aufrufe:
    452
  3. schneckchen
    Antworten:
    14
    Aufrufe:
    836
  4. die.sabine
    Antworten:
    0
    Aufrufe:
    309
  5. lori
    Antworten:
    15
    Aufrufe:
    1.552

Diese Seite empfehlen