Probleme mit Mail

Diskutiere mit über: Probleme mit Mail im Internet- und Netzwerk-Software Forum

  1. andrea82

    andrea82 Thread Starter MacUser Mitglied

    Beiträge:
    69
    Zustimmungen:
    0
    Registriert seit:
    25.08.2005
    Seit die Schule irgendwas geändert hat, kann ich vom Mail aus keine Mails mehr versenden. Es soll irgendwas mit dem smtp-server falsch sein. Nun habe ich den von zu Hause eingegeben, aber es funktioniert noch immer nicht. Neuerdings kann ich auch keine Mails mehr empfangen, neben Eingang hats einen Blitz und es kommt die Meldung, dass der POP-Server das Kennwort des Benutzers nicht akzeptiert.Was tun?
     
  2. mikne64

    mikne64 MacUser Mitglied

    Beiträge:
    3.097
    Zustimmungen:
    92
    Registriert seit:
    02.04.2004
    Hi,

    in MAIL unter EINSTELLLUNGEN -> <Kontoname> prüfe mal ob POP3-Server und SMTP-Server richtig eingetragen sind. Bei SMTP-Server mußt Du unter Umständen auf "Bearbeiten" klicken und die Authentifzierung aktiveren und Benutzername/Kennwort eingeben.

    Haben sich die Kennwörter auch geändert?
    Wenn ja dann mußt Du mal Mail beenden, unter Programme (Applications) -> Dienstprogramme (Utilities) -> Schlüsselbund (Key Access Chain) mal vorsichtig nach diesem POP3-Kennwort suchen und diesen Eintrag löschen, Schlüsselbund beenden, Mail starten und eventuell POP3-Server und dann das Kennwort neu eingeben.

    Viele Grüße
    Michael
     
    Zuletzt bearbeitet: 06.10.2005
  3. funkestern

    funkestern MacUser Mitglied

    Beiträge:
    1.335
    Zustimmungen:
    7
    Registriert seit:
    23.06.2004
    kann auch sein, dass der SMTP port gesperrt ist. Generell, das habe ich hier in Südafrika an der Uni auch.... das Nervt, lässt sich leider nciht vermeiden. Daheim sollte alles gehen..
     
  4. andrea82

    andrea82 Thread Starter MacUser Mitglied

    Beiträge:
    69
    Zustimmungen:
    0
    Registriert seit:
    25.08.2005
    Danke für die schnelle Antwort. Das mit den Angaben habe ich überprüft, hab den Fehler gefunden. Empfangen kann ich jetzt wieder, aber das mit dem versenden klappt noch nicht. Kann jemand anhand der Screenshots den Fehler entdecken?
     

    Anhänge:

    • 02.jpg
      02.jpg
      Dateigröße:
      36,1 KB
      Aufrufe:
      17
    • 01.jpg
      01.jpg
      Dateigröße:
      51,7 KB
      Aufrufe:
      14
  5. Mademoiselle Miez

    Mademoiselle Miez MacUser Mitglied

    Beiträge:
    494
    Zustimmungen:
    3
    Registriert seit:
    20.05.2004
    Ist bei mir das gleiche Problem (Empfangen:ja, Senden:nein) - allerdings habe ich das Problem nur, wenn ich mich über's Modem eingewählt habe, solange ich übers Netzwerk (Windows) rein kann, geht sowohl Senden, als auch Empfangen problemlos.

    :confused:

    Bei den Fehlermeldungen erhalte ich aber nur die zweite von Deinen, aber die ist exakt die Gleiche …

    Naja, ich teste dann mal morgen brav das von mikne Vorgeschlagene aus ... mal sehen, ob das was bringt …
     
  6. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.597
    Zustimmungen:
    1
    Registriert seit:
    23.07.2005
    Poste mal deinen Netzwerkverkehr.

    Die Meldungen aus Mail sind schrott und oft stark irreführend.

    Überprüfe Benutzername/Kennwort bei smtp und pop3 Einstellungen, sowie die Authentifizierungsoptionen. Ggf. mit dem Admin Rücksprache halten.
     
  7. Mademoiselle Miez

    Mademoiselle Miez MacUser Mitglied

    Beiträge:
    494
    Zustimmungen:
    3
    Registriert seit:
    20.05.2004
    So, es geht wieder :)

    Mit Online-Hilfe für Dummies :p

    Es hat daran gelegen, … lach, wenn ich das wüsste :D

    Einen neuen SMTP-Server angelegt - öhm und dann ging's! :D … der andere ging wohl irgendwie nich (perfekte Dummie-Formulierung :D ) also: weil E-Mail-Versenden von fremden IP-Ranges vom Provider aus gesperrt wird. Ich über's Modem also einen anderen Provider/SMTP-Server brauche als über's Netzwerk.

    *lol* keine Garantie für diese Erklärung. ^^
     
    Zuletzt bearbeitet: 07.10.2005
Die Seite wird geladen...
Ähnliche Themen - Probleme Mail Forum Datum
Apple Mail macht große Probleme Internet- und Netzwerk-Software 30.08.2016
Probleme mit Mail Internet- und Netzwerk-Software 09.06.2015
Mac Mail... Probleme Internet- und Netzwerk-Software 03.12.2013
Probleme mit ausgehenden mails bei Mail und Thunderbird Internet- und Netzwerk-Software 30.08.2011
Probleme mit Mail Internet- und Netzwerk-Software 07.07.2011

Diese Seite empfehlen

Benutzerdefinierte Suche