Probleme mit Mail!

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von fl!x, 21.08.2005.

  1. fl!x

    fl!x Thread Starter MacUser Mitglied

    Beiträge:
    499
    Zustimmungen:
    35
    MacUser seit:
    28.06.2005
    Hi!

    Seit so etwa einer Woche spinnt mein Mail total ... bei fast jedem Herunterfahren oder neustarten bleibt es hängen und blockiert den vorgang! Von ahnd lässt es sich dann auch nich mehr beenden sondern nur noch über "sofort beenden" Außerdem bleibt es ab und zu total hängen und zeig gar keine eMails mehr an! Später zeigt es dann aber wieder alle oder nur teile davon an! Hatte jemand von euch schonmal sowas ähnliches ? Was soll ich tun ?
    Ach ja ich nutze 10.4.2

    Gruß
    flix

    Nachtrag : Manchmal holt es auch einfach mails nicht ab ... die kann ich durch den Webmailer wudnerbar ansehn aber Mail will sie einfach nicht abholen. Meistens braqucht es dann so eine stunde oder auch länger bis er die Mails auch noch abholt :-(
     
    Zuletzt bearbeitet: 21.08.2005
  2. pks85

    pks85 MacUser Mitglied

    Beiträge:
    1.157
    Zustimmungen:
    5
    MacUser seit:
    16.07.2004
    Ist bei mir momentan genauso mit Mail unter 10.3.9... :(
    Nur dass es bei mir immer passiert wenn ne neue Mail ankommt.
     
  3. fl!x

    fl!x Thread Starter MacUser Mitglied

    Beiträge:
    499
    Zustimmungen:
    35
    MacUser seit:
    28.06.2005
    Könnte man da nicht vil irgendeine Lib datei oder so löschen ? (ich hab keine ahung *g*)
     
  4. avalon

    avalon MacUser Mitglied

    Beiträge:
    24.795
    Zustimmungen:
    1.866
    MacUser seit:
    19.12.2003
    com.apple.mail.plist löschen

    liegt in Libary Preferences oder ein fach suchen
     
  5. fl!x

    fl!x Thread Starter MacUser Mitglied

    Beiträge:
    499
    Zustimmungen:
    35
    MacUser seit:
    28.06.2005
    danke ... problem gelöst ;-)
     
Die Seite wird geladen...

Diese Seite empfehlen