Probleme mit externer FW-HD 2,5" in Momobay

Diskutiere mit über: Probleme mit externer FW-HD 2,5" in Momobay im Peripherie Forum

  1. mybook

    mybook Thread Starter MacUser Mitglied

    Beiträge:
    376
    Zustimmungen:
    0
    Registriert seit:
    01.03.2003
    :(
    Hallo Freunde des angebissenen Apfels,
    leider erhielt ich gerade folgende Fehlermeldung unter dem Festplattendienstprogr.
    10.2.8 IBM 40 Gb 2MB Cache 4200 upm angeschlossen an iMac G4/800 SD mit 10.3.7. in 2 Partitionen aufgeteilt 7GB in OS 9 ; 33 in OS X Volumen-Name HD UTA 9 siehe Foto und dito in 10 ( HD 10 wird nicht gemountet oder auf dem Desktop angezeigt)
    Woran kann es liegen?
    Ist die HD hin?
    Bitte um Unterstützung.

    Gruß
    mybook
     

    Anhänge:

    Zuletzt bearbeitet: 23.01.2005
  2. 2nd

    2nd MacUser Mitglied

    Beiträge:
    8.902
    Zustimmungen:
    242
    Registriert seit:
    25.07.2004
    B-Tree defekt is wohl ziemlich das Doofste, was mit einer Festplatte unter X passieren kann :(

    Frank
     
  3. mybook

    mybook Thread Starter MacUser Mitglied

    Beiträge:
    376
    Zustimmungen:
    0
    Registriert seit:
    01.03.2003
    Was sagt mir dein Statement 2ndreality?

    Kannst Du bitte etwas konkreter beschreiben was daraus zu folgern ist?
     
Die Seite wird geladen...
Ähnliche Themen - Probleme externer Momobay Forum Datum
Probleme mit externer Festplatte nach USB-Trennung Peripherie 22.09.2016
Probleme mit Zugriffsrechten auf externer Festplatte Peripherie 07.04.2015
Ständig Probleme mit Time Machine backup auf externer Festplatte Peripherie 02.11.2012
Probleme beim xVGA Beamer als 2. Bildschirm Peripherie 04.06.2010
Probleme mit externer Festplatte Peripherie 15.04.2010

Diese Seite empfehlen

Benutzerdefinierte Suche