Probleme mit dem Surfen...

Diskutiere mit über: Probleme mit dem Surfen... im Mac OS X Apps Forum

  1. Kommodore

    Kommodore Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    14.12.2006
    Habe ein komplexes Problem und weiß nicht woran es liegt.

    Mein Standort ist Korea. Mein MacBook ist an einem Netzwerk angeschlossen, dass einen ADSL-Zugang hat. Zusätzlich ist ein Linux-Rechner und ein MacMini dran angeschlossen.

    Folgendes Problem:
    Mein MacBook hat funktionierenden Anschluss zum Internet gefunden, so dass ich Skypen kann, aber keine Homepages aufrufen kann, weder über Safari noch Firefox als auch Opera. Ich werde immer zu einer Homepage eines lokalen Anbieters geführt. Wenn ich das Kabel entferne und einen anderen Rechner dran setze, dann funktioniert dieser Rechner genauso makellos wie die beiden anderen Rechner, die am Netzwerk hängen.
    Zwischendurch war ich in Hongkong und musste über einen dortigen Anbieter per PPPoE ins Netz. Habe ich dabei vielleicht versehentlich ein Programm geladen? Wenn ja, wie kann ich sowas feststellen? Oder ist da noch irgendeine Einstellung, die ich übersah....? "https" - Seiten funktionieren komischerweise (so z.B. die Seite, die mir Zugang zu meinen Mails gibt).
     
  2. bernie313

    bernie313 MacUser Mitglied

    Beiträge:
    22.235
    Zustimmungen:
    2.388
    Registriert seit:
    20.08.2005
    vielleicht ist der Port zum surfen(80) gesperrt, die verschlüsselten Seiten laufen über Port443 und laufen deshalb vielleicht, ist aber nur so in den Wind geschossen
     
  3. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.774
    Zustimmungen:
    3.629
    Registriert seit:
    23.11.2004
    vielleicht irgendeinen http-proxy eingetragen?
     
  4. Kommodore

    Kommodore Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    14.12.2006
    @bernie
    Wie kriege ich das Ding wieder offen...Das klingt mir plausibel, auch wenn ich kaum Ahnung habe.
    @oneOeight
    Versucht...aber nicht gelungen.
     
Die Seite wird geladen...
Ähnliche Themen - Probleme dem Surfen Forum Datum
Probleme mit dem Programm Fotos Mac OS X Apps 09.11.2015
Probleme mit dem BetterSnapTool Mac OS X Apps 17.10.2013
Probleme mit dem Import von Videoclips vom iPhone4 Mac OS X Apps 11.08.2012
Probleme mit dem Senden von Mails Mac OS X Apps 15.01.2012
Mail - Probleme mit dem Ausgangsserver ?! Mac OS X Apps 23.03.2011

Diese Seite empfehlen

Benutzerdefinierte Suche