Problem mit Sharepoints, keine Benutzername abfrage

Diskutiere mit über: Problem mit Sharepoints, keine Benutzername abfrage im Internet- und Netzwerk-Hardware Forum

  1. Mr_Sam

    Mr_Sam Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    Registriert seit:
    10.07.2005
    Accounts

    Sam <---- Admin
    Gast <---- Dient als Gast Account

    Falls ich mich mit Sam einlogge, möchte ich meine ganze HD sehen und alles "dürfen".

    Falls sich jemand mit Gast einloggt, darf er nur 2 Ordner sehen Musik und Test.

    Nur wenn sich jemand auf meinen Mac connectet, sieht er sofort die zwei Ordner Musik und Test und oben in der Leiste steht meineIP\Sam. Es erfolgt keine Benutzername abfrage.

    Was hab ich falsch gemacht ?

    Hier noch ein Bild meiner Einstellungen:

    http://img162.imageshack.us/img162/6517/bild11vt.png

    Danke :)
     
    Zuletzt von einem Moderator bearbeitet: 19.02.2016
  2. Mr_Sam

    Mr_Sam Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    Registriert seit:
    10.07.2005
    Ich habe jetzt noch einmal bisschen rumgespielt.

    Mir ist aufgefallen, das er nur die Rechte "Andere" beachtet, egal was ich bei Eigentümer einstelle oder Gruppe, er beachtet nur die Rechte die ich bei "Andere" einstelle.
     
Die Seite wird geladen...
Ähnliche Themen - Problem Sharepoints Benutzername Forum Datum
problem: neu eingerichteter nas-server ist so langsam Internet- und Netzwerk-Hardware 25.03.2016
Problem: TP-Link Router verbindet sich nicht mit Macbook! Internet- und Netzwerk-Hardware 08.11.2015
Youtube-Problem Internet- und Netzwerk-Hardware 25.09.2015
Problem mit DSL-Geschwindigkeit - Video stottert im Wohnzimmer Internet- und Netzwerk-Hardware 22.07.2015
HP Drucker im Netzwerk mit Repeater - Problem Internet- und Netzwerk-Hardware 27.12.2014

Diese Seite empfehlen

Benutzerdefinierte Suche