Problem mit Poppelmages und I Love Lamp Widget

Diskutiere mit über: Problem mit Poppelmages und I Love Lamp Widget im Mac OS X Apps Forum

  1. copkiller

    copkiller Thread Starter MacUser Mitglied

    Beiträge:
    80
    Zustimmungen:
    0
    Registriert seit:
    07.03.2004
    Ich hab das Problem, dass bei mir die "I Love Lamp" nicht richtig funktioniert, es fließt keine Lava. Außerdem hat das Poppelmages Widget ein Verbindungsproblem, beim Holen neuer Bilder.
    Gibt es dafür irgendeine Lösung ?
     
  2. copkiller

    copkiller Thread Starter MacUser Mitglied

    Beiträge:
    80
    Zustimmungen:
    0
    Registriert seit:
    07.03.2004
    Wer mit poppeImages nichts anfangen kann: das zeigt in regelmäßigen Zeitabständen Bilder vom Meeresgrund an (zumiend. soll es das).

    Bekommt man auf http://www.apple.com/downloads/dashboard/webcams/poppeimageswidget.html

    An sich find ich die Idee super, aber irgendwie geht das nicht. Vielleicht habe ich irgendwas nicht beachtet und man muss die Bilder selber aktualisieren....
     
Die Seite wird geladen...
Ähnliche Themen - Problem Poppelmages Love Forum Datum
Safari: Zertifikate Problem Mac OS X Apps Sonntag um 10:47 Uhr
Safari Bookmarks Problem mit Finder-Ordnern Mac OS X Apps 19.11.2016
mail Problem Mac OS X Apps 03.11.2016
Mail/10.10.5 Problem: kann keine mails mehr verschicken Mac OS X Apps 14.10.2016
Safari Problem mit "Senden .. diese Seite mailen": Neuinstallation ? Mac OS X Apps 06.09.2016

Diese Seite empfehlen

Benutzerdefinierte Suche