Problem mit MAIL

Diskutiere mit über: Problem mit MAIL im Mac OS X Forum

  1. janabanana

    janabanana Thread Starter MacUser Mitglied

    Beiträge:
    72
    Zustimmungen:
    0
    Registriert seit:
    26.07.2004
    Hallo!
    Ich habe folgendes Problem:

    Hab OSX 10.1 und eine E-mail-Adresse bei Web.de! Wollte meine Mails gern
    per MAIL abrufen! Habe alles - meiner Meinung nach - richtig eingestellt,
    Pop3, SMTP usw!

    Wenn ich den Mac hochfahre und Mail starte, ruft er die Mails ganz normal ab!
    Wenn ich dann später nochmal versuche, welche zu empfangen, bekomme ich
    die Fehlermeldung:

    "Fehler beim Empfangen
    Der Benutzername und das Kennwort, die in den E-Mail-Einstellungen
    festgelegt wurden, werden vom Server nicht akzeptiert!"

    Weiß jemand, was da falsch läuft?
     
  2. MAC2214JV

    MAC2214JV MacUser Mitglied

    Beiträge:
    898
    Zustimmungen:
    20
    Registriert seit:
    07.05.2004
    Hallo!
    Wieviel spaeter probierst Du nochmal die Mails abzurufen?
    Hast Du wed.de freemail?
    Kann mich an einen Fall bei einem Bekannten von vor 2 Jahren erinnern, web.de laesst einen pop3-abruf der Mails nur alle 15min. zu.

    Werner
     
  3. mikne64

    mikne64 MacUser Mitglied

    Beiträge:
    3.097
    Zustimmungen:
    92
    Registriert seit:
    02.04.2004
    Hallo Jana,

    wenn Du bei Web.de nur ein Freemail-Konto hast, kannst Du Deine E-Mails mit Mailprogrammen nur alle 15 Minuten abrufen, bei dem Club jederzeit.
    Um das zu umgehen könntest Du das IMAP-Protokoll anstatt POP3 verwenden.

    Und folgende Daten mußt Du eintragen

    E-Mail ist als Beispiel musterfrau@web.de

    eingehender Server zum Empfang: pop3.web.de
    Benutzername: musterfrau (ohne @web.de)
    Kennwort: <Dein Login-Kennwort für Freemail>

    ausgehender Server zum Versand: smtp.web.de
    Benutzername: musterfrau (ohne @web.de)
    Kennwort: <Dein Login-Kennwort für Freemail>

    Beim SMTP-Server mußt Du in Mail noch einstellen, daß Du Benutzernamen und Kennwort verwenden willst.

    Ich hoffe das hilft Dir weiter! :)

    Viele Grüße
    Michael
     
    Zuletzt bearbeitet: 22.01.2005
  4. janabanana

    janabanana Thread Starter MacUser Mitglied

    Beiträge:
    72
    Zustimmungen:
    0
    Registriert seit:
    26.07.2004
    Oh! Daran kann es natürlich liegen! Vielen Dank!
    Das muß man natürlich wissen! Ich werde es mal beobachten! Danke!
     
  5. janabanana

    janabanana Thread Starter MacUser Mitglied

    Beiträge:
    72
    Zustimmungen:
    0
    Registriert seit:
    26.07.2004
    Danke Michael!

    Das war die Lösung! Klasse! Ich liebe es,
    dass ich immer so Baby-Probleme hab!

    :) Vielen Dank!
     
Die Seite wird geladen...
Ähnliche Themen - Problem MAIL Forum Datum
Mailordner falsche Zugriffsrechte Mac OS X 13.02.2016
Mail (7.3) Problem - zu langsam Mac OS X 12.06.2015
Mail Problem Yosemite Mac OS X 07.11.2014
Problem Apple-Id mit nicht mehr existierender E-Mail-Adresse Mac OS X 18.10.2014
Mail Daten wieder einpfelgen -> Problem! Mac OS X 06.06.2014

Diese Seite empfehlen

Benutzerdefinierte Suche