Problem mit Internetzugang bei Vernetzung

Diskutiere mit über: Problem mit Internetzugang bei Vernetzung im Internet- und Netzwerk-Hardware Forum

  1. baer_tiger

    baer_tiger Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    20.05.2005
    Hallo an Alle,

    'habe vor kurzem ein pismo erworben, den ich zusätzlich zu meinem imac G4 nutzen möchte. Sobald ich aber mit dem pismo über die airportkarte ( 11Mbit/s) versuche ins Internet zu kommen, passiert gar nichts. Die Empfangsstärke und routeroberfläche, Konfiguration sind erreichbar(siemens 515 SE DSL). Sogar die Netzwerkverbindung zwischen den beiden Rechnern funktioniert. Interessant finde ich, daß sobald ich auf eine Internetseite vom pismo aus zugreifen möchte(imac G4 ist im Internet und Alles klappt!) bricht die Verbindung ins Internet am imac ab. Vom pismo aus kann ich überhaupt nicht ins Internet. Vielleicht weiß jemand von Euch eine Atwort und hat da mehr Erfahrung? :(
     
Die Seite wird geladen...
Ähnliche Themen - Problem Internetzugang bei Forum Datum
problem: neu eingerichteter nas-server ist so langsam Internet- und Netzwerk-Hardware 25.03.2016
Problem: TP-Link Router verbindet sich nicht mit Macbook! Internet- und Netzwerk-Hardware 08.11.2015
Youtube-Problem Internet- und Netzwerk-Hardware 25.09.2015
Problem mit DSL-Geschwindigkeit - Video stottert im Wohnzimmer Internet- und Netzwerk-Hardware 22.07.2015
Problem Imac Wireless Lan kein Internetzugang Internet- und Netzwerk-Hardware 09.08.2008

Diese Seite empfehlen