Problem mit Entourage im Netzwerk

Diskutiere mit über: Problem mit Entourage im Netzwerk im Office Software Forum

  1. EndlichSwitcher

    EndlichSwitcher Thread Starter MacUser Mitglied

    Beiträge:
    109
    Zustimmungen:
    0
    Registriert seit:
    16.08.2003
    Hallo,

    ich habe ein XP-Notebook, das per UMTS im Internet ist und als Router für mein PB dient. Die beiden Notebook sind im gleiche WLAN und im Windows Notebook ist das Internet-Sharing aktiviert. Soweit passts.

    Surfen, Skype, FTP, etc. funktionieren gut über den Router; Entourage nur teils: 2 meiner 4 Accounts gehen (Die mit SSL, wie meine Uni-Verbindung), 2 nicht (Die ohne SSL, so wie pop.genion.de).

    Woher kann das kommen, dass pop.genion.de und mail.genion.de nicht gefunden werden können? Der POP Dienst ohne SSL geht aber prinziell über UMTS, am Windows Notebook geht nämlich pop.genion.de über Outlook.

    Läßt der Router vielleicht Port 110 (nicht SSL POP-Verbindung) nicht durch, andere Ports (995: SSL) aber schon?
    Es muss irgendwie an dem Router liegen.

    Hat jemand eine Idee?

    Danke und Gruß, Dennis
     
Die Seite wird geladen...
Ähnliche Themen - Problem Entourage Netzwerk Forum Datum
Problem mit Entourage 2008 Datenbank Office Software 14.03.2015
Problem - Entourage & Exchange Office Software 09.06.2011
Entourage 2008 - Problem nach Update - Hauptidentität Office Software 29.07.2010
MS Entourage Problem? Office Software 11.02.2010
Entourage Problem Office Software 17.06.2009

Diese Seite empfehlen

Benutzerdefinierte Suche