Problem mit einem Mail-Provider (GMX)

Diskutiere mit über: Problem mit einem Mail-Provider (GMX) im Mac OS X Apps Forum

  1. tk69

    tk69 Thread Starter MacUser Mitglied

    Beiträge:
    2.567
    Zustimmungen:
    17
    Registriert seit:
    05.12.2004
    Hallo,

    ich nutze das Apple-Mail-Programm unter 10.4.3 (war jedoch auch unter 10.4.2) und wollte einem Bekannten eine Mail mit einem kleinen Anhang zu GMX schicken.

    Beim ersten Mal ist eine Mail bei ihm angekommen. Seit dem nie wieder. Habe schon diverse Tests ausgeführt und es klappt einfach nicht.

    Ich bin bei web.de und habe schon online auf der Web.de-Seite die Mail abgeschickt. Auch hier ist sie wieder zurückgekommen.

    Dann habe ich einen anderen gebeten, dem Bekannten eine Mail zu schreiben (unter Win). Die ist jedoch prompt angekommen. :mad:

    Dann hat der Bekannte mir eine neue E-Mail-Adresse geschickt (Also empfangen klappt), wo allerdings die empfangenen Mails zu GMX gesendet werden.

    Tja und was soll ich sagen, meine Mails sind auch wieder zurückgekommen.

    Was ist das fürn Sch...? :(

    Es ist das erste Mal, dass ich derart Probleme habe! Habe nichts besonderes gemacht, als einen stinknormalen Text geschrieben und eine kleine 6KB-große Datei angehängt (windows-konform).

    Zum verzweifeln.....

    Cu und Gruß
    tk

    EDIT:

    Mist, sehe gerade, dass ich den Beitrag ins falsche Thema reingesetzt habe. Bitte verschieben! Sorry!

    /EDIT
     
    Zuletzt bearbeitet: 14.11.2005
  2. Eames

    Eames MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    So ganz zu 100% Prozent kann ich das jetzt nicht nachvollziehen.

    Vielleicht hat ja der GMX Spam- und Virenfilter zugeschlagen und die Mails landen im Spam Ordner Deines Bekannten?

    Nur so ein Gedanke.

    Was stand denn in der Mail, warum sie zurückkam?
    Steht ja immer aus gutem Grund ein driftiger Grund dabei. ;)

    Gruß . Mika
     
    Zuletzt bearbeitet: 14.11.2005
  3. tk69

    tk69 Thread Starter MacUser Mitglied

    Beiträge:
    2.567
    Zustimmungen:
    17
    Registriert seit:
    05.12.2004
    Also der Spam-Filter kann es nicht sein, da ich ihn beim ersten Mal darauf aufmerksam gemacht habe. Die erste Mail ist ja auch angekommen, die er beantworten hat. Grrrrrrrr

    Dennoch danke für deine Hilfe!

    Grund bei web.de: Mailer daemon! Also ist angeblich die Adresse unbekannt. So ein Schwachsinn...
     
    Zuletzt bearbeitet: 14.11.2005
  4. Eames

    Eames MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    Dann wird wohl die Mail Adresse nicht stimmen.
    Der Mailer Daemon ist da eigentlich schon recht pingelig.

    Gib mir mal die Adresse ...

    Gruß . Mika
     
    Zuletzt bearbeitet: 14.11.2005
  5. tk69

    tk69 Thread Starter MacUser Mitglied

    Beiträge:
    2.567
    Zustimmungen:
    17
    Registriert seit:
    05.12.2004
    .... Adresse wieder entfernt ....
     
    Zuletzt bearbeitet: 15.11.2005
  6. Eames

    Eames MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    Bekomme die Mail auch wieder zurück.

    Allerdings meint der Mailer Daemon:

    Mail_loop_detected_-_Mailschleife_entdeckt

    Was auch immer das heißen mag?
     
  7. Eames

    Eames MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    Ahhh! Ich Depp.

    Das bedeutet folgendes:

    Der Empfänger hat eine Mail Weiterleitung eingerichtet, die zu einem Loop führt.

    Beispiel:

    Ich habe zwei Mail Accounts und stelle bei jedem ein, dass die Mails an den anderen Account weitergeleitet werden.

    Dies würde zu einem endlosen Ping Pong mutieren.

    Daher gibt der Daemon - verständlicher Weise - entnervt auf. ;)

    Gruß . Mika
     
  8. tk69

    tk69 Thread Starter MacUser Mitglied

    Beiträge:
    2.567
    Zustimmungen:
    17
    Registriert seit:
    05.12.2004
    Hm, und warum kommen dann von meinem Vadder die Mails dort an? Mein Bekannter scheint ja bis heute keine Proleme gehabt zu haben.

    Das mit der Weiterleitung habe ich weiter oben erwähnt. Aber das kann man doch bei jedem Provider einstellen. Oder hat er zB bei Freenet auf Weiterleitung und bei GMX auf Weiterleitung gestellt? Das glaube ich nun wieder nicht.

    Werde ihn mal konsultieren. Allerdings bezweifle ich, dass er sich genauer in der Materie auskennt... :rolleyes:

    Cu und Gruß
    tk
     
  9. tk69

    tk69 Thread Starter MacUser Mitglied

    Beiträge:
    2.567
    Zustimmungen:
    17
    Registriert seit:
    05.12.2004
    Ich versteh die Mail-Welt nicht...

    Soeben habe ich eine Antwort-Mail von dem Bekannten bekommen in der er schreibt, dass einige Mails angekommen seien.

    Dann frage ich mich, wie das sein kann, dass welche dort ankommen, aber trotzdem alle zurückkommen?
     
  10. tk69

    tk69 Thread Starter MacUser Mitglied

    Beiträge:
    2.567
    Zustimmungen:
    17
    Registriert seit:
    05.12.2004
    Lol, bei dir ist sie zurückgekommen? Er hat jedoch soeben geschrieben, dass sie angekommen ist. :rolleyes: :( kopfkratz :confused:

    Ich nix verstehen...
     
Die Seite wird geladen...
Ähnliche Themen - Problem einem Mail Forum Datum
Safari Bookmarks Problem mit Finder-Ordnern Mac OS X Apps 19.11.2016
iPhoto: Fotos manuell in einem Ereignis sortieren Mac OS X Apps 30.08.2010
Problem mit Safari 4.0.3 und einem phpBB-Forum Mac OS X Apps 19.10.2009
problem: Mail öffnet bei einem Benutzer nicht Mac OS X Apps 26.02.2009
Mail Problem bei 2 Benutzern und je einem emailkonto Mac OS X Apps 14.10.2006

Diese Seite empfehlen

Benutzerdefinierte Suche