Problem mit applejack - Overtemp signal

Diskutiere mit über: Problem mit applejack - Overtemp signal im Mac Pro, Power Mac, Cube Forum

  1. skylar

    skylar Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Registriert seit:
    07.01.2007
    Hallo,
    vielleicht hat das ja schon mal jemand erlebt:

    Ich habe meinen G5 dual 2, 0 Ghz/Tiger 10.4.7 im single user mode gestartet und applejack laufen lassen. Nach kurzer Zeit fingen die Lüfter an auf Hochtouren zu laufen. Und auf dem Bildschirm erschien immer wieder: "Power Managment receiving emergency ocertemp signal. Going to sleep." Habe auch Fotos davon. Ich habe dann applejack abgebrochen und neugestartet. Der Rechner lief wieder normal. Aber in Ordnung scheint das nicht zu sein. Ich habe dann auf Tiger 10.4.8 upgedated und es nochmal versucht. Das gleiche Phänomen, nur das applejack nicht aufhörte und der G5 irgendwann ganz aufhörte zu laufen. Nach Stromunterbrechung und Start läuft er auch wieder, aber normal is das nich...

    Hat jemand ne idee oder nen tipp, nicht dass er dringend repariert werden muss...

    Danke, Skylar
     

    Anhänge:

  2. Blaupunkt

    Blaupunkt MacUser Mitglied

    Beiträge:
    1.152
    Zustimmungen:
    31
    Registriert seit:
    03.02.2005
    Schmeiß den Hardwaretest an....ist auf der System DVD mit drauf.
     
Die Seite wird geladen...
Ähnliche Themen - Problem applejack Overtemp Forum Datum
Time Machine Backup unter macOS Sierra Mac Pro, Power Mac, Cube 29.09.2016
Problem mit USB3 Karte in Mac Pro 5.1 Mac Pro, Power Mac, Cube 29.06.2016
Mac Pro 1.1 Bluetooth Stick Problem Brauche Rat Mac Pro, Power Mac, Cube 28.03.2016
Bildschirm friert ein, Mauszeiger lässt sich noch bewegen Mac Pro, Power Mac, Cube 27.01.2016
Bootscreen Problem mit ATI Radeon HD 2600 XT im Mac Pro 3,1 Mac Pro, Power Mac, Cube 08.11.2015

Diese Seite empfehlen

Benutzerdefinierte Suche