Problem mit Airport (double ethernet)

Diskutiere mit über: Problem mit Airport (double ethernet) im Internet- und Netzwerk-Hardware Forum

  1. sebastian22

    sebastian22 Thread Starter MacUser Mitglied

    Beiträge:
    29
    Zustimmungen:
    0
    Registriert seit:
    19.04.2004
    hallo leute,

    ich habe seit heute morgen ein dickes problem mit meinem airport netzwerk. ich habe probleme auf meine basis zuzugreifen, das heißt, ich kann sie nicht administrieren. die linke leuchte blinkt auch nicht (nur ganz selten, dann klappts auch mal für 2 minuten mit dem airportprogramm), was wohl soviel heißt, daß keine verbindung zum computer besteht. das internet läuft auch nur in der zeit, wo base und computer verbunden sind.
    bevor ich diesen beitrag hier reinschrieb, habe ich natürlich ersteinmal selber einiges ausprobiert: ich habe zuerst einen soft-reset, danach einen hard-reset gemacht und versucht alles neu zu konfigurieren. nach dem hard-reset und der neueinstellung funktionierte auch alles, brach dann aber, nachdem ich mich mit dem interet verband, nach 1min16 wieder zusammen. mit dem kabel am ibook klappt übrigens die internetverbundung, alles kein problem. habe sogar schon neue passwörter fürs internet besorgt, da ich dachte, dort eventuell den fehler zu finden. auch die airport karte habe ich schon aus und wieder eingebaut hat alles nix gebracht. für eure hilfe und tips wäre ich dankbar. apropos, ich benutze ein ibook g3 mit 700 mhz (falls das wichtig sein sollte).
    beste grüße,

    sebastian


    nachtrag, 24 stunden später:
    das scheint ja ein ernstes problem zu sein... bisher wußte keiner rat... :)
     
    Zuletzt bearbeitet: 05.07.2005
  2. xircom

    xircom MacUser Mitglied

    Beiträge:
    790
    Zustimmungen:
    12
    Registriert seit:
    04.12.2004
    W-LAN kaputt ? Kannst Du mit einem Andrem Laptop ausprobieren ?
    Versuche den Fehler einzugrenzen.
     
  3. sebastian22

    sebastian22 Thread Starter MacUser Mitglied

    Beiträge:
    29
    Zustimmungen:
    0
    Registriert seit:
    19.04.2004
    das mit dem zweiten laptop werde ich sobald wie möglich ausprobieren. fest steht jetzt, daß die verbindung zwischen laptop und basis stabil ist, solange sie nicht ans internet angeschlossen ist. springt die airport anzeige plötzlich auf 0 und das signal meines wlan ist weg.
     
Die Seite wird geladen...
Ähnliche Themen - Problem Airport (double Forum Datum
problem airport express 1 gen Internet- und Netzwerk-Hardware 27.10.2014
Airport Express in Verbindung mit Switch Problem Internet- und Netzwerk-Hardware 27.06.2014
Airport Express: Problem bei Netzwerkerweiterung eines Airport Extreme WLAN Internet- und Netzwerk-Hardware 31.12.2013
Problem beim konfigurieren / installieren von Airport Extreme Internet- und Netzwerk-Hardware 28.12.2013
Portweiterleitung - in Airport Dienstprogramm Problem Internet- und Netzwerk-Hardware 19.11.2013

Diese Seite empfehlen

Benutzerdefinierte Suche