Probelm mit PSP, AirportExpress, Internet-Zugang

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von retep, 17.02.2007.

  1. retep

    retep Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    09.12.2004
    Hallo Leute,

    habe seit kurzem eine PSP und wollte nun mal den Zugang ins Internet (über Airport, WPA-Verschlüsselung) ausprobieren.
    Alles klappt, incl. Test der Verbindung) nur was mir Probleme bereitet ist die 4-stellige ??? Passwortabfrage beim Browserstart ?
    Hier stehe ich nun und schau ins freie :-(
    Welches 4-stellige Passwort wird hier abgefragt!?
    Der WPA-Key ist richtig eingegeben, die Testverbindung kommt auch zustande!

    Danke für eure Hilfe
    udn ciao
    Peter
     
  2. petaz

    petaz MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    MacUser seit:
    04.08.2006
    evtl die parental control

    versuchs mal mit den standardpasswörten 0000 bzw 1111
     
  3. 4Lix

    4Lix MacUser Mitglied

    Beiträge:
    3.048
    Medien:
    1
    Zustimmungen:
    281
    MacUser seit:
    16.03.2005
    is die psp vlt gebraucht?

    weil vlt hat der browser sowas wie ne kindersicherung,die man per passwort aufheben kann?
    so könnte ich mir das dann jedenfalls erklären ;)
     
  4. retep

    retep Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    09.12.2004
    ... tja habe ich schon probiert und es klappt nicht!
    Die PSP sagt bei den Netzerk-Einstellungen Internetverbindung erfolgreich!
    Und der Browser-Start führt zur Passwortabfrage ???
     
  5. retep

    retep Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    09.12.2004
    ... also eigentlich ist es eine Neue!
     
  6. retep

    retep Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    09.12.2004
    Alles ist wieder gut und danke für die Hilfe!

    Muß mich wohl damit wohl abfinden, daß schon jemand mit meiner "neuen" PSP "rum gespielt" hat!
    Habe die Systemeinstellungen zurückgesetzt und es war Licht! :)
    Von da an keine Passwortabfrage mehr!

    4Lix ... danke für den Hinweis!
     
  7. 4Lix

    4Lix MacUser Mitglied

    Beiträge:
    3.048
    Medien:
    1
    Zustimmungen:
    281
    MacUser seit:
    16.03.2005
    kein prob ;)
    vlt hast du die aber auch nru ausversehen eingeschaltet oder sie ist von vorneherein immer an, kann mich net mehr erinnern wie das bei meiner psp war ;)
    aber solange man das so einfach umgehen kann is ja alles gut;)
     
Die Seite wird geladen...

Diese Seite empfehlen