POP3 Fehler bei Mail...??

Diskutiere mit über: POP3 Fehler bei Mail...?? im Internet- und Netzwerk-Software Forum

  1. aers

    aers Thread Starter MacUser Mitglied

    Beiträge:
    71
    Zustimmungen:
    0
    Registriert seit:
    11.02.2004
    HI,
    Ich hab ein kleines Problem mit Mail...
    Normalerweise bin ich bei web.de angemeldet und will jetzt meine mails per pop3 abholen... es geht schon aber bei jedem automatischen verbinden sagt Mail, das web.de mein passwort nicht annimmt obwohl es richtig ist....ebenso kann ich mein Passwort nicht im Schlüsselbund ablegen...
    Hat irgentjemand eine Ahnung woran das liegen könnte???:confused:
     
  2. freso

    freso MacUser Mitglied

    Beiträge:
    1.279
    Zustimmungen:
    24
    Registriert seit:
    27.09.2002
    das problem mit web.de ist allgemein bekannt. da spinnt ab und zu der server bei denen. da geht dann gar nichts mit mail abrufen/schicken.

    desweiteren mußt du einen abstand von 15 minuten einhalten, wenn du mails abrufen willst.

    such mal in der suchfunktion, da gibts schon einiges zu lesen darüber.

    wegen dem schlüsselbund kann ich nicht weiterhelfen

    gruß freso
     
  3. mattes68

    mattes68 MacUser Mitglied

    Beiträge:
    237
    Zustimmungen:
    0
    Registriert seit:
    03.11.2003
    Hi und Hallo,
    das gleiche Problem mit Mail habe ich auch. Aber erst, wenn ich das Mailprogramm zum zweiten mal, im Auto.-modus, erlaube alle 5 Minuten meine Malis bei den Anbietern GMX, Web oder 12move abzuholen. Bei ersten einwählen funktioniert das ganz normal, sowie bei Outlook oder so. Erst wenn ich Mail beende und neu anfahre werden die Malis von web.de wieder abgerufen. Ansonsten Postfach/ Online Status/ Mit dem Internet verbinden aktivieren!
    Gruß Matthias;)
     
  4. Hased

    Hased MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Registriert seit:
    07.01.2004
    Mail

    Bei mir genauso.Ich weiss gar nicht wo ich anfangen soll.Passwort falsch obwohl richtig ist Standart.Verschicken kann ich dann die Mails wenn ich glück hab oder wenn ich Mail runter und wieder hochfahr.Zuerst bekomm ich aber eine Auswahl von all meinen 3 SMTP Servern obwohl klar ist aus welchem Account die Mail verschickt wird.Ich hab manchmal das Gefühl das Mail selber nicht weiss was er machen soll.Er wirkt richtig hilflos.
    Also ich hab aufgehört mich damit zu befassen ich benütz Entourage,und alles andere ist für den Arsch.
     
  5. starbuxx

    starbuxx MacUser Mitglied

    Beiträge:
    1.442
    Zustimmungen:
    8
    Registriert seit:
    13.04.2003
    @hased

    klingt für mich ein bischen so, als haettest du keine authentifizierung für smtp eingetragen. kann das sein?

    in mail.app unter einstellungen / accounts konto auswaehlen und dann unter smtp - servereinstellungen login / pw von web.de eintragen.


    solltet ihr euch sonst über web.de ärgern, wieso stellt ihr nicht ein mailforwarding ein und leitet alles z.b. an einen gmx-account (oder irgendetwas anderes) weiter. die sind echt nicht so zickig, der spamfilter funktioniert bei mir seher gut.

    und die alte emailaddr. koennt ihr dann auch behalten.

    gruss,
    /.sbx./
     
Die Seite wird geladen...
Ähnliche Themen - POP3 Fehler bei Forum Datum
POP3 auf IMAP, Organisation mit intelligenten Postfächern Internet- und Netzwerk-Software 12.01.2016
E-Mail POP3 oder IMAP? Problem mit ipad Internet- und Netzwerk-Software 05.11.2013
pop3 Konto Arcor in Apple Mail einrichten klappt nicht... Internet- und Netzwerk-Software 16.06.2013
Einige Fragen nach dem Wechsel von POP3 zu IMAP Internet- und Netzwerk-Software 07.12.2012
Mailboxproblem mit Mail Internet- und Netzwerk-Software 27.06.2012

Diese Seite empfehlen

Benutzerdefinierte Suche