Plötzlich ist der Startsound weg....

Diskutiere mit über: Plötzlich ist der Startsound weg.... im Mac Pro, Power Mac, Cube Forum

  1. cubiskel

    cubiskel Thread Starter MacUser Mitglied

    Beiträge:
    16
    Zustimmungen:
    4
    Registriert seit:
    09.07.2004
    Ich finde ihn ja schon eher lästig, den obligatorischen Startsound, aber am Wochenende hat er sich heimlich still und leise bei meinem G5/1.6 verabschiedet. Nach dem kompletten Boot funktioniert der Sound unter OSX einwandfrei, nur wie erwähnt in der NVRAM-Bootphase ist das Schweigen im Walde. Nicht, dass mich die Stille stört, aber ida ich seitdem schon zwei Software-Aufhänger hatte (Photoshop CS und Quark) frag ich mich langsam, ob der verschwundene Sound Vorbote eines größeren HArdware-Probs ist. NVRAM reloaden hat nix gebracht....
    Weis jemand vielleicht Rat???
    Danke
    cubiskel :confused:
     
  2. sunni

    sunni MacUser Mitglied

    Beiträge:
    761
    Zustimmungen:
    0
    Registriert seit:
    06.03.2002
    Wie "reloaded" man den NVRAM?

    Egal. Stelle die Lautstärke für die Warntöne höher ein. Dann hörst du wieder einen Startton.
     
  3. mami

    mami MacUser Mitglied

    Beiträge:
    770
    Zustimmungen:
    0
    Registriert seit:
    18.01.2004
    Wenn du bocen angeschlossen hast und die aus sind oder ganz leise, dann funktioniert es nicht.
     
  4. mackata

    mackata MacUser Mitglied

    Beiträge:
    482
    Zustimmungen:
    35
    Registriert seit:
    31.01.2004
    Hi,
    manchmal, vor allem nach Aktualisierungen, verstellt sich der Ton.
    Check mal in systemeinstellungen "Ton", ob da vielleicht "Ton aus" angehakt ist oder die Lautstärke zu niedrig.
    Manchmal hilft auch "PRAM löschen".

    FK
     
  5. Rothlicht

    Rothlicht MacUser Mitglied

    Beiträge:
    5.479
    Zustimmungen:
    411
    Registriert seit:
    31.01.2004
    Wenn dein Ton beim letzten Runterfahren komplett aus war, dann
    gongt auch nix mehr beim Start. So einfach ist das ;)
    Einfach mal wieder den Sound einschalten, dann gongt das auch beim Booten.
     
  6. cubiskel

    cubiskel Thread Starter MacUser Mitglied

    Beiträge:
    16
    Zustimmungen:
    4
    Registriert seit:
    09.07.2004
    Dankeeeeeeeeeeeeeeeeeee
     
  7. mami

    mami MacUser Mitglied

    Beiträge:
    770
    Zustimmungen:
    0
    Registriert seit:
    18.01.2004
    hier wird dich geholfen!!!!!
     
Die Seite wird geladen...
Ähnliche Themen - Plötzlich Startsound Forum Datum
brother Multifunktionsgeräte am Power-MAC G4 drucken plötzlich nicht mehr. Mac Pro, Power Mac, Cube 15.11.2010
Wieso plötzlich nur noch USB1.1? Mac Pro, Power Mac, Cube 06.09.2009
Mac Pro late 2008, plötzlich schwarzer Bildschirm Mac Pro, Power Mac, Cube 21.06.2009
Mac Pro plötzlich langsam, heftiger HDD Zugriff Mac Pro, Power Mac, Cube 25.11.2008
Falsche Farben! Mail plötzlich pink. Mac Pro, Power Mac, Cube 27.05.2008

Diese Seite empfehlen

Benutzerdefinierte Suche