Perfomanceverlust

Dieses Thema im Forum "Mac OS X" wurde erstellt von sapique, 14.04.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sapique

    sapique Thread Starter MacUser Mitglied

    Beiträge:
    115
    Zustimmungen:
    0
    MacUser seit:
    06.02.2005
    Hi nochmal,

    habe das Problem gestern schon mal gepostet, mußte dann aber leider aus dem Haus. Aaaalso:

    seit ein paar Tagen ist mein Rechner total lahm geworden. Zugriffsrechte sind repariert usw. aber die Programme öffnen immer noch extrem langsam oder immer langsamer. Onyx hat vorhin mehr als 15 sec. gebraucht, um zu öffnen. Arbeitsvorgänge laaaangsaaaaam!
    So macht´s einfach keinen Spaß mehr. Was is´n da los??? Bisher lief immer alles zügig aber seit neustem.......

    Also falls da jemand nen Plan hat - ich bin ganz ohr. Merci
     
  2. tau

    tau MacUser Mitglied

    Beiträge:
    9.831
    Zustimmungen:
    185
    MacUser seit:
    06.01.2004
  3. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.460
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Hallo

    Hast du etwas an deinen Schriften gemacht Installiert oder Deaktiviert ?
    Ansonsten mal den Font Cache mit dem Tool >FontFinagler< löschen. :)
     
    Zuletzt von einem Moderator bearbeitet: 24.10.2015
  4. wegus

    wegus MacUser Mitglied

    Beiträge:
    15.041
    Zustimmungen:
    1.316
    MacUser seit:
    13.09.2004
    Hihi,
    ja tau hat Deinen ursprünglichen thread wiedergefunden. Da stehen auch schon erste Antworten drinnen. Ich mach daher hier mal zu!

    Gruß Karsten
     
  5. sapique

    sapique Thread Starter MacUser Mitglied

    Beiträge:
    115
    Zustimmungen:
    0
    MacUser seit:
    06.02.2005
    Danke aber das ist mein Thread von gestern - da geht´s nicht weiter
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen